<!doctype html>
<html data-n-head-ssr lang="ru" class="isDesktop" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D,%22class%22:%7B%22ssr%22:%22isDesktop%22%7D%7D">
	<head >
		<title>СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="viewport" content="viewport-fit=cover, width=device-width, minimal-ui, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="keywords" content="новости онлайн,николаевская область,нововсти n,новости николаев,novosti n,pn.mk.ua,зтюьлюгф,новости за сегодня,ghtcnegyjcnb ytn,yjdjcnb ybrjkftdf,новости н,новости николаева,pristupnosti net,происшествия в николаеве,подробности,крым"><meta data-n-head="ssr" data-hid="description" name="description" content="СБУ перехватила документы российских захватчиков, регламентирующих организацию фейкового референдума РФ на временно оккупированной территории Запорожья. Согласно полученным материалам, установлены лица более тысячи российских силовиков, которых планируют привлечь к «охране» мер псевдоголосования."><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка"><meta data-n-head="ssr" data-hid="og:url" name="og:url" content="https://news.pn/ru/RussiaInvadedUkraine/278916"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="СБУ перехватила документы российских захватчиков, регламентирующих организацию фейкового референдума РФ на временно оккупированной территории Запорожья. Согласно полученным материалам, установлены лица более тысячи российских силовиков, которых планируют привлечь к «охране» мер псевдоголосования."><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="//news.pn/photo/a21226894afc971b2f2ab03e7886fe73.i900x1349x711.jpeg"><link data-n-head="ssr" rel="icon" type="image/gif" href="/favicon.gif"><link rel="preload" href="/_/22305d3.js" as="script"><link rel="preload" href="/_/d228209.js" as="script"><link rel="preload" href="/_/69008d1.js" as="script"><link rel="preload" href="/_/css/f01eb33.css" as="style"><link rel="preload" href="/_/940c159.js" as="script"><link rel="preload" href="/_/2018cf7.js" as="script"><link rel="stylesheet" href="/_/css/f01eb33.css">
	</head>
	<body >
		<div data-server-rendered="true" id="__pn"><!----><div id="__layout"><div id="app" class="sm"><!----><div id="app-menu" tabindex="-1"><div><div class="logo"><img src="/_/img/pn-logo-i.26b5b66.png"><img src="/_/img/pn-logo.c28c264.svg"></div><ul id="globalmenu-list"><li class="head"></li><div id="langswitch"><a href="/ru/RussiaInvadedUkraine/278916?country=US&amp;_device=desktop&amp;lang=ru&amp;region=mk" aria-current="page" class="link nuxt-link-exact-active router-link-active">рус</a>/<a href="/uk/RussiaInvadedUkraine/278916?country=US&amp;_device=desktop&amp;lang=ru&amp;region=mk" class="link">укр</a></div><li><a href="/ru/" class="link bold">Новости<div class="change-layout"><i class="icon-layout-cxc"></i><i class="icon-layout-xcc"></i></div></a></li><li><a href="/ru/criminal/" class="link light">Криминал</a></li><li><a href="/ru/politics/" class="link light">Политика</a></li><li><a href="/ru/money/" class="link light">Деньги</a></li><li><a href="/ru/incidents/" class="link light">Происшествия</a></li><li><a href="/ru/public/" class="link light">Общество</a></li><li><a href="/ru/RussiaInvadedUkraine/" class="link light router-link-active">ООС</a></li><li class="head"></li><li><a href="/ru/blogs" class="link">Блоги</a></li><li><a href="/ru/search" class="link">Архив</a></li><li class="head">наши проекты</li><li><a href="https://niksport.com.ua" target="_blank" class="link"><span class="light">Nik</span> <span class="bold">SPORT</span></a></li><li><a href="https://niklife.com.ua" target="_blank" class="link"><span class="light">Nik</span> <span class="bold">LIFE</span></a></li><li class="head">поиск</li><li class="search"><input type="text" placeholder="поиск..." value=""></li></ul></div><div class="v-side"><img src="/_/img/pn-logo-v.4b4d9d1.svg"></div></div><div id="app-content"><div class="za-columns-rvnvf"><div class="columns"><div class="column"><div class="3ylpkqadoq3c19" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div><div class="column"><div class="w7filqadoyyk6i" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div><div class="column"><div class="e2wbqadooaxdv" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div><div class="column"><div class="ootluqado6gayj" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div></div></div><div class="view-content"><div class="columns snap-root"><div class="column is-three-quarters"><div class="content publication"><header><h1>СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка</h1><abbr class="is-flex"><span>прочтения: 1320</span><div class="is-flex"></div><b>23.09.2022 13:02</b></abbr></header><div><p><a href="//news.pn/photo/a21226894afc971b2f2ab03e7886fe73.i900x1349x711.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg right x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg right x24"  height="359" src="//news.pn/photo/a21226894afc971b2f2ab03e7886fe73.i240x359x367.jpeg" /></a>СБУ перехватила документы российских захватчиков, регламентирующих организацию фейкового референдума рф на временно оккупированной территории Запорожья. Согласно полученным материалам, установлены лица более тысячи российских силовиков, которых планируют привлечь к &laquo;охране&raquo; мер псевдоголосования.</p> <p>Об этом <a rel="extlink" href="https://ssu.gov.ua/novyny/sbu-identyfikuvala-bilshe-15-tys-osib-yakykh-voroh-planuie-zaluchyty-do-orhanizatsii-psevdoreferendumu-na-zaporizhzhi-video">сообщили</a> в пресс-центре Службы безопасности Украины.</p> <p>Среди привлеченных к &laquo;референдуму&raquo; лиц подразделения росгвардии, военной полиции вс рф и российского мчс. Установлено, что помогать им предатели и коллаборанты, вошедшие в состав созданного оккупантами &laquo;главного управления мвд по Запорожской области&raquo;.</p> <p>Для контроля за поведением участников незаконного плебисцита кремлевские организаторы планируют привлечь разветвленную сеть частных охранных фирм, подконтрольных спецслужбам рф.</p> <p>Кроме того, сотрудники СБУ получили полный список вражеских приспешников, добровольно согласившихся возглавить так называемые &laquo;территориальные избирательные комиссии&raquo;. В настоящее время идентифицировано более 390 коллаборантов.</p> <p>Также Служба безопасности установила всех организаторов незаконной деятельности, их учредительные данные и местонахождение.</p> <p>В рамках уголовного производства по ч. 2 ст. 28, ч. 5 ст. 111-1 (коллаборационная деятельность), ч. 2 ст. 110 (посягательство на территориальную целостность и неприкосновенность Украины) Уголовного кодекса Украины продолжаются комплексные меры по привлечению к ответственности виновных лиц.</p> <p>СБУ отмечает неотвратимость наказания за преступления против государственной безопасности Украины.</p> <p><a href="//news.pn/photo/f86f6bed32839fa2f2a47ae23540b51f.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/f86f6bed32839fa2f2a47ae23540b51f.i240x169x303.jpeg" /></a><a href="//news.pn/photo/7ec0a27b1532171a980bb02855025381.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/7ec0a27b1532171a980bb02855025381.i240x169x303.jpeg" /></a><a href="//news.pn/photo/98831e6cc923c26ca0ad871a51bd1d70.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/98831e6cc923c26ca0ad871a51bd1d70.i240x169x303.jpeg" /></a><a href="//news.pn/photo/ed9a2c942a78018127c0efbacf96af5d.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/ed9a2c942a78018127c0efbacf96af5d.i240x169x303.jpeg" /></a><a href="//news.pn/photo/ccaecaace0eeffb5394d932d4b27209b.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/ccaecaace0eeffb5394d932d4b27209b.i240x169x303.jpeg" /></a><a href="//news.pn/photo/6a3ec9a5f08639f8e2a8c898c84c629a.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/6a3ec9a5f08639f8e2a8c898c84c629a.i240x169x303.jpeg" /></a><a href="//news.pn/photo/ec59c1564fc44686335dddd84a7d6a4a.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/ec59c1564fc44686335dddd84a7d6a4a.i240x169x303.jpeg" /></a><a href="//news.pn/photo/5d519f1fef874c948f7311d5f84d7270.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/5d519f1fef874c948f7311d5f84d7270.i240x169x303.jpeg" /></a><a href="//news.pn/photo/7ba849a9a80e20c545a6070d5424fab2.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/7ba849a9a80e20c545a6070d5424fab2.i240x169x303.jpeg" /></a><a href="//news.pn/photo/89fb8c20a8004139dc6625d0d2a6d9c4.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/89fb8c20a8004139dc6625d0d2a6d9c4.i240x169x303.jpeg" /></a><a href="//news.pn/photo/3c53fb34a9d854126b2d7c6934a0b352.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/3c53fb34a9d854126b2d7c6934a0b352.i240x169x303.jpeg" /></a><a href="//news.pn/photo/fa9db270e17b926c574f11958245d7e8.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/fa9db270e17b926c574f11958245d7e8.i240x169x303.jpeg" /></a><a href="//news.pn/photo/5184f80c61064db648ed6b1c5f6c2feb.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/5184f80c61064db648ed6b1c5f6c2feb.i240x169x303.jpeg" /></a><a href="//news.pn/photo/5184f80c61064db648ed6b1c5f6c2feb.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/5184f80c61064db648ed6b1c5f6c2feb.i240x169x303.jpeg" /></a><a href="//news.pn/photo/0f621126a7a4ecacb044df01957eb532.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/0f621126a7a4ecacb044df01957eb532.i240x169x303.jpeg" /></a><a href="//news.pn/photo/f5d4d6f977eaf6c43fbc84dfd1872c64.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/f5d4d6f977eaf6c43fbc84dfd1872c64.i240x169x303.jpeg" /></a><a href="//news.pn/photo/63b2ecb4b73ae001decc5be5d9e655c7.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/63b2ecb4b73ae001decc5be5d9e655c7.i240x169x303.jpeg" /></a><a href="//news.pn/photo/af686a1d93eeb8d1cdb436070fc24b2a.i900x636x587.jpeg" rel="pubphoto" rel="pubphoto" class="lzl ximg x24"><img title="СБУ идентифицировала более 1,5 тысяч привлеченных к организации псевдореферендума в Запорожские области лиц и опубликовала часть списка - Copyright https://news.pn" class="lzl ximg x24"  height="169" src="//news.pn/photo/af686a1d93eeb8d1cdb436070fc24b2a.i240x169x303.jpeg" /></a></p> <div><iframe src="//www.youtube.com/embed/J2x-L0OKswM" width="560" height="315"></iframe></div> <p>Мероприятия по разоблачению и документированию преступлений проводились сотрудниками Департамента защиты национальной государственности Службы безопасности совместно со следователями СБУ Запорожской области при процессуальном руководстве Запорожской областной прокуратуры.</p></div><!----></div><div class="columns"><div class="column"><div class="v8sqqadoyav8l" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div><div class="column"><div class="fepmoqadolrzp8" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div></div></div><div class="column"><div class="snap-block"><!----><div class="blockhead ad"></div><div class="1f4wqado70w0l" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div><div class="blockhead">Фотофакт</div><div class="widget_photo_slider_A1"><div class="mask"><div class="item-container" style="width:0%;transform:translateX(-NaN%);"></div></div></div><div class="blockhead ad delim"></div><div class="3rz0uqadoyh7kl" style="display:none;"><div><div class="back" style="padding-top:0%;"></div><!----><!----><!----></div><!----><!----></div></div></div></div></div><div id="footer" class="columns is-gapless"><div class="column is-one-quarter"><ul class="links"><li><a href="https://www.facebook.com/www.news.pn" target="_blank"><i class="icon-facebook"></i>Facebook</a></li><li><a href="https://twitter.com/PrestupnostiNet" target="_blank"><i class="icon-twitter"></i>Twitter</a></li><li><a href="https://vk.com/newspn" target="_blank"><i class="icon-vk"></i>VKontakte</a></li><li><a href="#" target="_blank"><i class="icon-rss"></i>RSS</a></li></ul><ul class="links"><li><a href="/ru/contacts" class="blink"><i class="icon-map"></i>Контакты</a></li><li><a href="/ru/advertising" class="blink"><i class="icon-adv"></i>Реклама</a></li><li><a href="/ru/terms" class="blink"><i class="icon-law"></i>Правила</a></li></ul><div class="clearfix"></div></div><div class="column"><h3>Преступности НЕТ © 2008-2022</h3><section class="lawnotify"><p>Все права защищены законодательством Украины и принадлежат Информационному Агентству Украинская Медиа Группа.</p><p>Согласно действующему законодательству Украины и судебной практике, сайт «Преступности.Нет» является Средством Массовой Информации и зарегистрирован как Информационное Агентство. Владелец Информационного Агентства – ТОВ «Информационное Агентство Украинская Медиа Группа»
Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (Cтатья 26 Закона Украины &quot;Об информационных агентствах&quot;).
Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) разрешена только при наличии гиперссылки – для электронных изданий, а также при наличии названия «Преступности.НЕТ» – в бумажных изданиях.</p></section></div></div></div></div></div></div><script>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</script><script src="/_/22305d3.js" defer></script><script src="/_/2018cf7.js" defer></script><script src="/_/d228209.js" defer></script><script src="/_/69008d1.js" defer></script><script src="/_/940c159.js" defer></script>
	</body>
</html>
