<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/criminal/181404" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В Николаеве неизвестные поиздевались над саженцами деревьев, высаженных ранее горожанами в сквере «Обувщик»"><meta name="keywords" content="николаев,саженцы,сквер,поиздевались,обувщик"><title>В Николаеве неизвестные поиздевались над саженцами деревьев в сквере</title><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/criminal/181404"><meta property="og:description" content="В Николаеве неизвестные поиздевались над саженцами деревьев, высаженных ранее горожанами в сквере «Обувщик»"><meta property="og:image" content="https://news.pn/photo/008e1012b78305fe95cec1023337fb96.i1200x670x648.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-bullhorn">&nbsp;</i><a href="/advertising" class="advert">Реклама</a>&nbsp;<i class="fa fa-calendar">&nbsp;</i><a href="/ru/archive/20170502/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><li class="autohide"><a href="http://niksport.com.ua" title="Николаевский футбол" target="_blank">Спорт</a></li><!--noindex--><li class="autohide"><a href="http://niklife.com.ua" title="NL" rel="nofollow" style="padding:0px 7px" target="_blank">NL</a></li><!-- /noindex--><li id="splogo" class="autohide"><a href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al" title="Проект 'Скажите Пожалуйста'" target="_blank"><img src="/img/splogo.png"></a></li></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/criminal/181404" title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере" rel="bookmark">В Николаеве неизвестные поиздевались над саженцами деревьев в сквере</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 5 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(3)</span></span>&nbsp;&nbsp;&nbsp;<time title="2017-05-03T08:05:00" class="entry-date published">3 May 2017 08:05</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/008e1012b78305fe95cec1023337fb96.i900x506x562.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="134" src="//news.pn/photo/008e1012b78305fe95cec1023337fb96.i240x134x290.jpeg" /></a>В Николаеве неизвестные поиздевались над саженцами деревьев, высаженными ранее горожанами в сквере &laquo;Обувщик&raquo;.</p> <p>Об этом &laquo;Преступности.НЕТ&raquo; сообщил один из организаторов субботника, на котором и были посажены деревья, Виталий Матвеев.</p> <p>Напомним, в ноябре прошлого года в сквере &laquo;Обувщик&raquo; и на пешеходной акациевой аллее по улице Космонавтов состоялся субботник, на котором были высажены саженцы различных деревьев: акация, каштан, софора, катальпа, клен ясенелистный, клен серебристый. &nbsp;Однако на протяжении последующих дней около 100 саженцев <a href="/ru/criminal/172640">были похищены с аллеи на улице Космонавтов</a>.</p> <p><a href="//news.pn/photo/132ad2c9c4231efbac8c3414b9d09309.i600x1066x612.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x24" width="240" height="426" src="//news.pn/photo/132ad2c9c4231efbac8c3414b9d09309.i240x426x387.jpeg" /></a><a href="//news.pn/photo/ac6ef4685ca4bc1088e85f668352b527.i600x1066x612.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x24" width="240" height="426" src="//news.pn/photo/ac6ef4685ca4bc1088e85f668352b527.i240x426x387.jpeg" /></a><a href="//news.pn/photo/16e41c2c34a880ff73d33733b69f7b2a.i600x1066x612.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x24" width="240" height="426" src="//news.pn/photo/16e41c2c34a880ff73d33733b69f7b2a.i240x426x387.jpeg" /></a></p> <p>По словам Виталия Матвеева, в период с 31 апреля по 2 мая неизвестные повредили или полностью сломали 164 саженца.</p> <blockquote> <p>&laquo;Злоумышленники целенаправленно и вызывающе повредили все живые высаженные деревья, и специально бросили все обломанные ветки и оставили умирать деревья, чтобы это видели все жители района, особенно те, кто принимал участие в субботнике&raquo;, &ndash; отметил Виталий Матвеев.</p> </blockquote> <p><a href="//news.pn/photo/74f27b93c46c08e1bc22e82e9aa9ce77.i750x421x513.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/74f27b93c46c08e1bc22e82e9aa9ce77.i240x134x290.jpeg" /></a><a href="//news.pn/photo/aaa6089e6ae3f5fcfa92985082626704.i750x421x513.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/aaa6089e6ae3f5fcfa92985082626704.i240x134x290.jpeg" /></a><a href="//news.pn/photo/008e1012b78305fe95cec1023337fb96.i750x421x513.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/008e1012b78305fe95cec1023337fb96.i240x134x290.jpeg" /></a></p> <p>На место происшествия был вызван наряд патрульной полиции. По данному факту Матвеев написал заявление в полицию.</p> <a href="//news.pn/photo/f1f66a984876bbdab7347fe79fbd7868.i750x421x513.jpeg" rel="pubphoto"><img title="В Николаеве неизвестные поиздевались над саженцами деревьев в сквере - Copyright https://news.pn" class="lzl ximg x60" width="600" height="336" src="//news.pn/photo/f1f66a984876bbdab7347fe79fbd7868.i600x336x458.jpeg" /></a> <p>Напомним, 26 апреля неизвестные <a href="/ru/criminal/181176">вырвали с корнями часть высаженных месяц назад саженцев акации</a> на улице Космонавтов, и часть просто сломали у корня.</p></div><div><time datetime="2017-05-02T18:31:37+03:00" pubdate="pubdate" class="updated">2 May 2017 18:31</time><span class="vcard author"><span class="fn">Анатолий Чубаченко</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/criminal/181404&amp;amp;subject=В Николаеве неизвестные поиздевались над саженцами деревьев в сквере', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/criminal/181404&amp;amp;subject=В Николаеве неизвестные поиздевались над саженцами деревьев в сквере"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/181405" rel="bookmark" title="Николаевцы почтили память погибших 2 мая 2014 года одесситов: «Тогда в Одессе появились «зеленые человечки»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-05-02T17:35:00+03:00" pubdate="pubdate" class="t published updated">17:35</span>Николаевцы почтили память погибших 2 мая 2014 года одесситов: «Тогда в Одессе появились «зеленые человечки»</a><div class="clear"></div></li><li> <a href="/ru/incidents/181402" rel="bookmark" title="Сотрудники Нацпарка трактором снесли лагерь на Кинбурнской косе: «Просто беспредел»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-05-02T16:36:00+03:00" pubdate="pubdate" class="t published updated">16:36</span>Сотрудники Нацпарка трактором снесли лагерь на Кинбурнской косе: «Просто беспредел»</a><div class="clear"></div></li><li> <a href="/ru/incidents/181401" rel="bookmark" title="«Николаев встретил пощечиной», – нардеп в яме на дороге «разрубил» два колеса своего автомобиля"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-05-02T16:13:00+03:00" pubdate="pubdate" class="t published updated">16:13</span>«Николаев встретил пощечиной», – нардеп в яме на дороге «разрубил» два колеса своего автомобиля</a><div class="clear"></div></li><li> <a href="/ru/incidents/181399" rel="bookmark" title="В Николаеве «Ford» протаранил «семерку»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-05-02T15:17:00+03:00" pubdate="pubdate" class="t published updated">15:17</span>В Николаеве «Ford» протаранил «семерку»</a><div class="clear"></div></li><li> <a href="/ru/public/181387" rel="bookmark" title="В Николаеве более 100 собак приняли участие в выставке, посвященной памяти известного кинолога"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-05-02T14:08:00+03:00" pubdate="pubdate" class="t published updated">14:08</span>В Николаеве более 100 собак приняли участие в выставке, посвященной памяти известного кинолога</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/criminal/181281"><img title="На Волыни СБУ изъяла тонну янтаря стоимостью $2 миллиона на «черном рынке»" width="250" height="210" src="//news.pn/photo/6b7c1e187c709e46115b914d419d48ab.i250x210x321E.jpeg"><span>На Волыни СБУ изъяла тонну янтаря стоимостью $2 миллиона на «черном рынке»</span></a></li><li><a href="/ru/criminal/181265"><img title="На киевском ж/д вокзале напали на сотрудников фельдъегерской службы - отобрали документацию и два пистолета Макарова" width="250" height="210" src="//news.pn/photo/073c2be0e52a363bed4da0d278ad3b5f.i250x210x321E.jpeg"><span>На киевском ж/д вокзале напали на сотрудников фельдъегерской службы - отобрали документацию и два пистолета Макарова</span></a></li><li><a href="/ru/criminal/181210"><img title="В Сети появилось видео, как «Lexus» в Николаеве нарушил ПДД и едва не сбил пешеходов" width="250" height="210" src="//news.pn/photo/b6d81aaa65917941fb8aebe16156d011.i250x210x321E.jpeg"><span>В Сети появилось видео, как «Lexus» в Николаеве нарушил ПДД и едва не сбил пешеходов</span></a></li><li><a href="/ru/criminal/181145"><img title="«Напал, заломил руку и отобрал телефон», – журналист заявил, что на него напал охранник губернатора Савченко" width="250" height="210" src="//news.pn/photo/73bebad9139220ba5299157a1e8d0582.i250x210x321E.jpeg"><span>«Напал, заломил руку и отобрал телефон», – журналист заявил, что на него напал охранник губернатора Савченко</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/criminal/">преступность</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="/advertising" class="advert"><i class="fa fa-bullhorn"></i>&nbsp; Реклама</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>