<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/202839" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В Николаеве в среду, 25 июля, возле офиса коммунального предприятия «Центр защиты животных» собрались члены «Правого сектора» и представители ряда общественных организаций."><meta name="keywords" content="кп,цзж,правый сектор,бойко,голобродский,зоозащитники"><meta name="news_keywords" content="кп,цзж,правый сектор,бойко,голобродский,зоозащитники"><title>Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/202839"><meta property="og:description" content="В Николаеве в среду, 25 июля, возле офиса коммунального предприятия «Центр защиты животных» собрались члены «Правого сектора» и представители ряда общественных организаций."><meta property="og:image" content="https://news.pn/photo/021185bcfd4874500d8a6f159e65fd13.i1200x900x687.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/202839" title="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники" rel="bookmark">Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1948 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(1168)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-07-25T10:36:00" class="entry-date published">25 July 2018 10:36</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/021185bcfd4874500d8a6f159e65fd13.i900x675x595.jpeg" rel="pubphoto"><img title="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="180" src="//news.pn/photo/021185bcfd4874500d8a6f159e65fd13.i240x180x307.jpeg" /></a>В Николаеве в среду, 25 июля, возле офиса коммунального предприятия&nbsp;&laquo;Центр защиты животных&raquo; собрались члены&nbsp;&laquo;Правого сектора&raquo; и представители ряда общественных организаций.</p> <p>Об этом сообщает корреспондент &laquo;Преступности.НЕТ&raquo;.</p> <p>По его словам, готовился рейдерский захват предприятия и товарищи пришли его поддержать.</p> <blockquote> <p>- Вчера мне поступила информация, что готовится рейдерский захват предприятия на основании незаконного решения горсовета о моём отстранении. Поэтому друзья мои об этом узнали, даже не от меня, и собрались меня поддержать: атошники, активисты, просто мои товарищи и друзья. Мы ждём сейчас. По&nbsp;моим данным, мне говорили, что собираются подъехать депутаты, зоошиза и так далее, - сказал он.</p> </blockquote> <p><a href="//news.pn/photo/a246e7f06a9b61e54266fbba6ba94e4c.i900x675x595.jpeg" rel="pubphoto"><img title="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/a246e7f06a9b61e54266fbba6ba94e4c.i240x180x307.jpeg" /></a><a href="//news.pn/photo/34ae13206ebf4d730f20d846ab73dca4.i900x675x595.jpeg" rel="pubphoto"><img title="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/34ae13206ebf4d730f20d846ab73dca4.i240x180x307.jpeg" /></a><a href="//news.pn/photo/78569a4913dafdca67bbfca53bf2ca04.i900x675x595.jpeg" rel="pubphoto"><img title="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/78569a4913dafdca67bbfca53bf2ca04.i240x180x307.jpeg" /></a></p> <p>О намерениях&nbsp;&laquo;членов некоторых общественных организаций&raquo; сообщили также на странице Николаевского городского совета.</p> <div><iframe src="//www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmkradagov%2Fposts%2F1992774854368752&amp;width=500" width="500" height="556"></iframe></div> <p>Сейчас возле офиса никого из представителей зоозащитных организаций нет. Сторонники директора центра собираются ехать на территорию предприятия.&nbsp;</p> <p>Напомним, что после эвтаназии 70 животных&nbsp;<a href="/ru/public/202432" rel="extlink">произошел конфликт</a>&nbsp;на территории &laquo;Центра защиты животных&raquo; между зоозащитниками и сотрудниками предприятия.</p> <p>Утром 17 июля под мэрией Николаева зоозащитники и противники бродячих животных&nbsp;<a href="/ru/public/202432" rel="extlink">устроили пикеты</a>. В во время перерыва в сессии они&nbsp;<a href="/ru/incidents/202466" rel="extlink">подрались в холле мэрии</a>, Голобродский подал заявление в полицию о нанесении ему телесных повреждений. Во время сессии он должен был выступить с отчетом, но на момент отстранения его не было в сессионном зале. В этот же день стало известно о том, что Александра&nbsp;<a href="/ru/politics/202504" rel="extlink">Голобродского отстранили</a>&nbsp;от должности и.о. директора КП, пока его деятельность во главе КП будет проверять контрольная комиссия.</p> <p>После этого в Николаеве и по всей стране&nbsp;<a title="После эвтаназии 70 собак в Николаеве по всей стране проходит акция зоозащитников &laquo;Україна - не живодерня&raquo;" href="/ru/public/202621" rel="extlink">прошла акция зоозащитников &laquo;Україна - не живодерня&raquo;</a>.</p> <p>Также зоозащитники <a title="&laquo;Машины проходят с боем&raquo;: Зоозащитники блокировали &laquo;ЦЗЖ&raquo; и не хотели пропускать журналистов на предприятие" href="/ru/public/202803" rel="bookmark">блокировали &laquo;ЦЗЖ&raquo;</a> и не хотели пропускать журналистов на предприяти<a title="&laquo;Машины проходят с боем&raquo;: Зоозащитники блокировали &laquo;ЦЗЖ&raquo; и не хотели пропускать журналистов на предприятие" href="/ru/public/202803" rel="bookmark">е</a>, а глава зоозащитной организации заявила, что <a title="Глава зоозащитной организации заявила, что безвозвратный отлов не решит проблему с бродячими собаками в Николаеве" href="/ru/public/202808" rel="bookmark">безвозвратный отлов не решит проблему</a> с бродячими собаками в Николаеве.</p></div><div><time datetime="2018-07-25T11:29:14+03:00" pubdate="pubdate" class="updated">25 July 2018 11:29</time><span class="vcard author"><span class="fn">Людмила Жерновская</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/202839&amp;amp;subject=Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/202839&amp;amp;subject=Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/202840" rel="bookmark" title="В Николаеве и области ожидается гроза и усиление ветра"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-07-25T10:50:00+03:00" pubdate="pubdate" class="t published updated">10:50</span>В Николаеве и области ожидается гроза и усиление ветра</a><div class="clear"></div></li><li> <a href="/ru/incidents/202839" rel="bookmark" title="Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-07-25T10:36:00+03:00" pubdate="pubdate" class="t published updated">10:36</span>Директор николаевского «Центра защиты животных» заявил о возможном рейдерском захвате предприятия - у офиса собрались его сторонники</a><div class="clear"></div></li><li> <a href="/ru/incidents/202838" rel="bookmark" title="«Заработать легких денег», - в Южноукраинске задержали двоих мужчин, которые ограбили прохожего"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-07-25T10:20:00+03:00" pubdate="pubdate" class="t published updated">10:20</span>«Заработать легких денег», - в Южноукраинске задержали двоих мужчин, которые ограбили прохожего</a><div class="clear"></div></li><li> <a href="/ru/incidents/202837" rel="bookmark" title="На Николаевщине полиция разыскивает без вести пропавшую 14-летнюю девочку"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-07-25T09:51:00+03:00" pubdate="pubdate" class="t published updated">09:51</span>На Николаевщине полиция разыскивает без вести пропавшую 14-летнюю девочку</a><div class="clear"></div></li><li> <a href="/ru/incidents/202836" rel="bookmark" title="Николаевская полиция задержала мужчину, который на Соборной ножом ударил двух парней"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-07-25T09:24:00+03:00" pubdate="pubdate" class="t published updated">09:24</span>Николаевская полиция задержала мужчину, который на Соборной ножом ударил двух парней</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/202809"><img title="В Николаеве жильцы домов КП «Гуртожиток» с маленькими детьми перекрывали дорогу в Лесках" width="250" height="210" src="//news.pn/photo/7be924c412eb23a6f6e626da56040a32.i250x210x321E.jpeg"><span>В Николаеве жильцы домов КП «Гуртожиток» с маленькими детьми перекрывали дорогу в Лесках</span></a></li><li><a href="/ru/incidents/202781"><img title="В «маршрутке» Коблево – Николаев люк «рассыпался» прямо на пассажиров, осколки ранили двух человек" width="250" height="210" src="//news.pn/photo/b7994a21cfc2cef503a08ae8f52f5e7f.i250x210x321E.jpeg"><span>В «маршрутке» Коблево – Николаев люк «рассыпался» прямо на пассажиров, осколки ранили двух человек</span></a></li><li><a href="/ru/incidents/202677"><img title="Полиция разыскивает 35-летнего николаевца, который ушел из дому и пропал без вести" width="250" height="210" src="//news.pn/photo/9e685c1a425f6ca276a386a6a3258bff.i250x210x321E.jpeg"><span>Полиция разыскивает 35-летнего николаевца, который ушел из дому и пропал без вести</span></a></li><li><a href="/ru/incidents/202466"><img title="В Николаевском горсовете произошла драка из-за «Центра защиты животных», полиция «заломала» депутата Ентина" width="250" height="210" src="//news.pn/photo/56a52406ecc4b70f5729f8717160f4cd.i250x210x321E.jpeg"><span>В Николаевском горсовете произошла драка из-за «Центра защиты животных», полиция «заломала» депутата Ентина</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>