<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/203272" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В четверг, 2 августа на улице Университетской в центре Харькова вспыхнул пожар в двухэтажном здании учебного корпуса №4 Украинской инженерно-педагогической академии."><meta name="keywords" content="пожар,спасатели,харьков,вуз,огонь,чердак"><meta name="news_keywords" content="пожар,спасатели,харьков,вуз,огонь,чердак"><title>В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/203272"><meta property="og:description" content="В четверг, 2 августа на улице Университетской в центре Харькова вспыхнул пожар в двухэтажном здании учебного корпуса №4 Украинской инженерно-педагогической академии."><meta property="og:image" content="https://news.pn/photo/464e29ef3c192869007099f4977f98fe.i1200x670x648.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/203272" title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания" rel="bookmark">В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 983 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(589)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-08-02T20:06:00" class="entry-date published">2 August 2018 20:06</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/464e29ef3c192869007099f4977f98fe.i610x343x463.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="134" src="//news.pn/photo/464e29ef3c192869007099f4977f98fe.i240x134x290.jpeg" /></a>В четверг, 2 августа на улице Университетской в центре Харькова вспыхнул пожар в двухэтажном здании учебного корпуса №4 Украинской инженерно-педагогической академии.</p> <p>Об этом <a href="http://kharkiv.dsns.gov.ua/ua/Nadzvichayni-podiyi/9956.html">сообщили </a>в пресс-службе областного управления ГСЧС.</p> <p>Сигнал о сильном задымлении на чердачных помещениях академии спасатели получили в 15:07.&nbsp;К месту происшествия сразу были направлены подразделения ГСЧС в количестве пяти отделений на автоцистернах, одно отделение на автолестнице и одно отделение на аварийно-спасательном автомобиле</p> <p><a href="//news.pn/photo/a4cb52522f41629137a49f3d4fc2f2f7.i750x500x530.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg x24" width="240" height="160" src="//news.pn/photo/a4cb52522f41629137a49f3d4fc2f2f7.i240x160x300.jpeg" /></a><a href="//news.pn/photo/821c5c1dbc14c193050dbd381e5f32bc.i750x500x530.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg x24" width="240" height="160" src="//news.pn/photo/821c5c1dbc14c193050dbd381e5f32bc.i240x160x300.jpeg" /></a><a href="//news.pn/photo/744750d1a229bbbabff7453ab9d5d85f.i600x450x486.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/744750d1a229bbbabff7453ab9d5d85f.i240x180x307.jpeg" /></a></p> <p>Огнем охвачены конструкции чердака, перекрытия и крыши здания. Кроме того, огонь по пустотам внутренних конструкций распространялся на помещения второго этажа. Общая площадь пожара составляет около 1300 квадратных метров.</p> <p>Руководитель тушения пожара объявил повышенный номер сложности. Было принято решение о привлечении дополнительных сил и средств ГСЧС. В общем к месту пожара были направлены подразделения ГСЧС в количестве 13-и отделений на автоцистернах, четыре автолестницы, два аварийно-спасательных автомобиля, а также другая спецтехника. На пожаре работают около 96 человек личного состава ГСЧС.</p> <p>В 18:00 пожар локализовали. Сейчас продолжается ликвидация пожара.</p> <p><a href="//news.pn/photo/ae446c172e9a479692b8d3d47907d2ab.i600x450x486.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/ae446c172e9a479692b8d3d47907d2ab.i240x180x307.jpeg" /></a><a href="//news.pn/photo/9b72cd215be489a61b3b166b7b7502d7.i600x450x486.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/9b72cd215be489a61b3b166b7b7502d7.i240x180x307.jpeg" /></a><a href="//news.pn/photo/56ed42eecb7cffe2fcdf740ca175a54e.i600x450x486.jpeg" rel="pubphoto"><img title="В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания - Copyright https://news.pn" class="lzl ximg x24" width="240" height="180" src="//news.pn/photo/56ed42eecb7cffe2fcdf740ca175a54e.i240x180x307.jpeg" /></a></p> <p>Напомним, что ночью 29 марта произошел <a href="/ru/incidents/197057">пожар в одной из комнат общежития Хмельницкого торгово-экономического колледжа</a>.</p></div><div><time datetime="2018-08-02T21:14:21+03:00" pubdate="pubdate" class="updated">2 August 2018 21:14</time><span class="vcard author"><span class="fn">Julia Davudenko</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/203272&amp;amp;subject=В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/203272&amp;amp;subject=В Харькове в вузе вспыхнул крупный пожар – огнем охвачены чердак, перекрытия и крыша здания"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/203271" rel="bookmark" title="«Может пополнить бюджет Николаева»: Депутат горсовета Апанасенко предложил установить настоящую подлодку в память погибшим морякам"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-08-02T20:38:00+03:00" pubdate="pubdate" class="t published updated">20:38</span>«Может пополнить бюджет Николаева»: Депутат горсовета Апанасенко предложил установить настоящую подлодку в память погибшим морякам</a><div class="clear"></div></li><li> <a href="/ru/public/203273" rel="bookmark" title="В Николаеве активисты «Автоевросилы» требуют защиты их представителей на ГВК ОНЛАЙН"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-08-02T20:27:00+03:00" pubdate="pubdate" class="t published updated">20:27</span>В Николаеве активисты «Автоевросилы» требуют защиты их представителей на ГВК ОНЛАЙН</a><div class="clear"></div></li><li> <a href="/ru/politics/203260" rel="bookmark" title="Генпрокурор Украины «почувствовал», что с юга страны начал реализовываться план дестабилизации государства"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-08-02T20:11:00+03:00" pubdate="pubdate" class="t published updated">20:11</span>Генпрокурор Украины «почувствовал», что с юга страны начал реализовываться план дестабилизации государства</a><div class="clear"></div></li><li> <a href="/ru/politics/203270" rel="bookmark" title="Жительница Николаева заявила, что во дворе ее дома неизвестные до смерти забили арматурой бездомную собаку"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-08-02T19:35:00+03:00" pubdate="pubdate" class="t published updated">19:35</span>Жительница Николаева заявила, что во дворе ее дома неизвестные до смерти забили арматурой бездомную собаку</a><div class="clear"></div></li><li> <a href="/ru/public/203258" rel="bookmark" title="В Николаев съехались раввины со всего мира, чтобы увидеть документы о рождении Ребе Шнеерсона"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-08-02T19:08:00+03:00" pubdate="pubdate" class="t published updated">19:08</span>В Николаев съехались раввины со всего мира, чтобы увидеть документы о рождении Ребе Шнеерсона</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/203243"><img title="В Коблево на набережной горели торговые павильоны: предполагают, что их подожгли" width="250" height="210" src="//news.pn/photo/f5515c30e9f5e3b3b31d5704e5ac6600.i250x210x321E.jpeg"><span>В Коблево на набережной горели торговые павильоны: предполагают, что их подожгли</span></a></li><li><a href="/ru/incidents/203131"><img title="В центре Николаева водитель «Ford» перестраивался в другой ряд и столкнулся с мотоциклом" width="250" height="210" src="//news.pn/photo/f502a9866c1d8a0b4ef856936a36fadd.i250x210x321E.jpeg"><span>В центре Николаева водитель «Ford» перестраивался в другой ряд и столкнулся с мотоциклом</span></a></li><li><a href="/ru/incidents/203098"><img title="В центре Николаева под припаркованным кроссовером провалился асфальт" width="250" height="210" src="//news.pn/photo/74608abc31224607f5accd782c8a5150.i250x210x321E.jpeg"><span>В центре Николаева под припаркованным кроссовером провалился асфальт</span></a></li><li><a href="/ru/incidents/202953"><img title="В Николаеве после дождя затопило Лески – в огромной луже заглох автомобиль" width="250" height="210" src="//news.pn/photo/7a34dd6d3c1b9539871d5f51cf38602b.i250x210x321E.jpeg"><span>В Николаеве после дождя затопило Лески – в огромной луже заглох автомобиль</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>