<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/213633" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Поддерживаемые США Сирийские демократические силы начали окончательный штурм на захват последнего анклава ИГИЛ в Багузе с целью уничтожить остатки территориальной власти боевиков, которая в свое время охватила треть Сирии и Ирака."><meta name="keywords" content="сирия,анклав,сша,война,асада,игил"><meta name="news_keywords" content="сирия,анклав,сша,война,асада,игил"><title>В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/213633"><meta property="og:description" content="Поддерживаемые США Сирийские демократические силы начали окончательный штурм на захват последнего анклава ИГИЛ в Багузе с целью уничтожить остатки территориальной власти боевиков, которая в свое время охватила треть Сирии и Ирака."><meta property="og:image" content="https://news.pn/photo/07064ba8ab31e1011aaa8d17015c29da.i1200x755x663.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/213633" title="В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ" rel="bookmark">В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 4 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(2)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-03-03T01:00:00" class="entry-date published">3 March 2019 01:00</time></abbr></header><div class="entry-content"><a href="//news.pn/photo/07064ba8ab31e1011aaa8d17015c29da.i600x378x469.jpeg" rel="pubphoto"><img title="В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="151" src="//news.pn/photo/07064ba8ab31e1011aaa8d17015c29da.i240x151x296.jpeg" /></a> <p>Поддерживаемые США Сирийские демократические силы начали окончательный штурм на захват последнего анклава ИГИЛ в Багузе с целью уничтожить остатки территориальной власти боевиков, которая в свое время охватила треть Сирии и Ирака.</p> <p>Об этом <a href="https://www.eurointegration.com.ua/rus/news/2019/03/2/7093479/">сообщает</a> Европейская правда.</p> <p>Так, возглавляемые курдами демократические ожидают, что битва за последний территориальный анклав &laquo;Исламского государства&raquo; будет закончена &laquo;скоро&raquo;, заявил в субботу глава пресс-службы SDF Мустафа Бали.</p> <p>Отмечается, что армия президента Сирии Башара Асада, и проиранские группировки в последние недели активизировали боевые действия против повстанцев в Идлибе и на севере провинции Хама, нарушая перемирие, условленное между президентами РФ и Турции. 1 марта они обстреляли ряд населенных пунктов.</p> <p>Франция ранее заявляла, что сохранит присутствие своих войск в северной части Сирии, поскольку считает, что боевики &laquo;Исламского государства&raquo; не были уничтожены и продолжают угрожать интересам страны. США заявили, что оставляют 200 военных.</p> <p>Напомним, ранее сообщалось, что <a href="/ru/politics/212929">бойцы вооруженной коалиции демократической Сирии взяли под контроль последний форпост террористов группировки &laquo;Исламское государство&raquo;</a> в провинции Дейр-эз-Зор на востоке Сирии.</p></div><div><time datetime="2019-03-02T11:41:57+02:00" pubdate="pubdate" class="updated">2 March 2019 11:41</time><span class="vcard author"><span class="fn">Юлия Светлая</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/213633&amp;amp;subject=В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/213633&amp;amp;subject=В Сирии поддерживаемые США демократические силы штурмуют последний анклав ИГИЛ"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/213632" rel="bookmark" title="В «Николаевоблтеплоэнерго» отчитались о восстановлении теплоизоляции на теплотрассах"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-03-02T10:56:00+02:00" pubdate="pubdate" class="t published updated">10:56</span>В «Николаевоблтеплоэнерго» отчитались о восстановлении теплоизоляции на теплотрассах</a><div class="clear"></div></li><li> <a href="/ru/incidents/213630" rel="bookmark" title="Ночью на Николаевщине столкнулись два грузовика – погибли три человека"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-03-02T10:25:00+02:00" pubdate="pubdate" class="t published updated">10:25</span>Ночью на Николаевщине столкнулись два грузовика – погибли три человека</a><div class="clear"></div></li><li> <a href="/ru/criminal/213613" rel="bookmark" title="Суд из-за новых обстоятельств пересмотрит приговор осужденного к пожизненному заключению за убийство Макар – его этапируют в Николаев"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-03-02T09:03:00+02:00" pubdate="pubdate" class="t published updated">09:03</span>Суд из-за новых обстоятельств пересмотрит приговор осужденного к пожизненному заключению за убийство Макар – его этапируют в Николаев</a><div class="clear"></div></li><li> <a href="/ru/criminal/213614" rel="bookmark" title="В Первомайске разыскивают угнанный «Daewoo Lanos»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-03-02T06:19:00+02:00" pubdate="pubdate" class="t published updated">06:19</span>В Первомайске разыскивают угнанный «Daewoo Lanos»</a><div class="clear"></div></li><li> <a href="/ru/public/213611" rel="bookmark" title="На выходных на Николаевщине ночью обещают заморозки, а днем потеплеет до +6"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-03-02T05:06:00+02:00" pubdate="pubdate" class="t published updated">05:06</span>На выходных на Николаевщине ночью обещают заморозки, а днем потеплеет до +6</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/213630"><img title="Ночью на Николаевщине столкнулись два грузовика – погибли три человека" width="250" height="210" src="//news.pn/photo/4eab3ae42835a07cc9d5061ac8fbcef5.i250x210x321E.jpeg"><span>Ночью на Николаевщине столкнулись два грузовика – погибли три человека</span></a></li><li><a href="/ru/incidents/213583"><img title="Сессию Херсонского горсовета прервали из-за споров о переименовании улицы в честь Гандзюк – полиция вывела всех из зала" width="250" height="210" src="//news.pn/photo/7c3a4c7a1e62cc5261ef26dff7a53a4c.i250x210x321E.jpeg"><span>Сессию Херсонского горсовета прервали из-за споров о переименовании улицы в честь Гандзюк – полиция вывела всех из зала</span></a></li><li><a href="/ru/incidents/213544"><img title="Праворадикалы увели с выпускного в полицию житомирского депутата-БЮТовца, который сбил насмерть женщину" width="250" height="210" src="//news.pn/photo/06d5d03c42a35d5dbca67ac5f875a9d5.i250x210x321E.jpeg"><span>Праворадикалы увели с выпускного в полицию житомирского депутата-БЮТовца, который сбил насмерть женщину</span></a></li><li><a href="/ru/incidents/213529"><img title="В Николаеве мужчина, перебегая дорогу в неположенном месте, попал под машину – очевидцы говорят, что он был пьян" width="250" height="210" src="//news.pn/photo/f333fadf9091ca864c6137bd61eff84e.i250x210x321E.jpeg"><span>В Николаеве мужчина, перебегая дорогу в неположенном месте, попал под машину – очевидцы говорят, что он был пьян</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>