<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/217890" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В Николаеве в среду, 29 мая, на пересечении улицы Пушкинская и Адмирала Макарова загорелась крыша одноэтажного дома, в котором находились люди."><meta name="keywords" content="пожар,загорелось,крыша,люди,частный дом,ребенок"><meta name="news_keywords" content="пожар,загорелось,крыша,люди,частный дом,ребенок"><title>В центре Николаева горел частный дом</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="В центре Николаева горел частный дом"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/217890"><meta property="og:description" content="В Николаеве в среду, 29 мая, на пересечении улицы Пушкинская и Адмирала Макарова загорелась крыша одноэтажного дома, в котором находились люди."><meta property="og:image" content="https://news.pn/photo/d6c4420acc808c3d3d4c168a4524ff9a.i1200x675x649.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/217890" title="В центре Николаева горел частный дом" rel="bookmark">В центре Николаева горел частный дом</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 2631 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="В центре Николаева горел частный дом"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span property="v:average" content="2" class="active">★</span><span>★</span></span></span><span property="v:votes" class="votes">(1578)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-05-29T17:40:00" class="entry-date published">29 May 2019 17:40</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/9f3e6cded41d77092c64b49a8a17434a.i900x506x562.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="134" src="//news.pn/photo/9f3e6cded41d77092c64b49a8a17434a.i240x134x290.jpeg" /></a>В Николаеве в среду, 29 мая, на пересечении улицы Пушкинская и Адмирала Макарова загорелась крыша одноэтажного дома, в котором находились люди.</p> <p>Об этом &laquo;Преступности.НЕТ&raquo; сообщил очевидец происшествия.</p> <p>В Главном управлении Государственной службы по чрезвычайным ситуациям Украины в Николаевской области сообщили, что сообщение о пожаре им поступило&nbsp;в 16:26.</p> <p>Прибывшие отделения 1-й и 2-й государственных пожарно-спасательных частей и дежурная смена оперативно-координационного центра, по предварительным данным, эвакуировали на свежий воздух женщину с ребенком. Сейчас их здоровью и жизни ничего не угрожает. Информация уточняется.</p> <div><iframe src="//www.youtube.com/embed/gURHKyyRxfE" width="480" height="270"></iframe></div> <p>В 16:52 пожар локализовали, а в 17:08 - ликвидировали его на площади 90 квадратных метров, причина устанавливается. Всего к тушению привлекалось 4 единицы техники и 16 человек личного состава.</p> <p><a href="//news.pn/photo/52c38273b1c5869992aa662869256fca.i900x506x562.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/52c38273b1c5869992aa662869256fca.i240x134x290.jpeg" /></a><a href="//news.pn/photo/d6c4420acc808c3d3d4c168a4524ff9a.i900x506x562.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/d6c4420acc808c3d3d4c168a4524ff9a.i240x134x290.jpeg" /></a><a href="//news.pn/photo/0f391002013a5eede74c93ecd389f5a5.i750x421x513.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/0f391002013a5eede74c93ecd389f5a5.i240x134x290.jpeg" /></a></p> <p><a href="//news.pn/photo/76667dbe992a78a20e4843299f7d36a9.i750x421x513.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/76667dbe992a78a20e4843299f7d36a9.i240x134x290.jpeg" /></a><a href="//news.pn/photo/5aac1606127aecfb88f02d89cd9df374.i750x421x513.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/5aac1606127aecfb88f02d89cd9df374.i240x134x290.jpeg" /></a><a href="//news.pn/photo/0812b5b50a1769e6083d51f9b8e1f04a.i750x421x513.jpeg" rel="pubphoto"><img title="В центре Николаева горел частный дом - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/0812b5b50a1769e6083d51f9b8e1f04a.i240x134x290.jpeg" /></a></p> <p>Напомним, что ранее николаевские спасатели четыре раза выезжали на пожары &ndash; <a title="Николаевские спасатели четыре раза выезжали на пожары &ndash; горели хозпостройки и еда на плите в летней кухне" href="/ru/incidents/217857" rel="bookmark">горели хозпостройки и еда на плите в летней кухне</a>.</p></div><div><time datetime="2019-05-29T19:01:38+03:00" pubdate="pubdate" class="updated">29 May 2019 19:01</time><span class="vcard author"><span class="fn">Людмила Жерновская</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/217890&amp;amp;subject=В центре Николаева горел частный дом', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/217890&amp;amp;subject=В центре Николаева горел частный дом"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/217896" rel="bookmark" title="Темвод: печальное прошлое, омрачающее настоящее, неоднозначное будущее"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-05-29T18:46:00+03:00" pubdate="pubdate" class="t published updated">18:46</span>Темвод: печальное прошлое, омрачающее настоящее, неоднозначное будущее</a><div class="clear"></div></li><li> <a href="/ru/messages/217873" rel="bookmark" title="Николаевский портовик завоевал золото на одном из самых престижных турниров мира по бодибилдингу"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-05-29T18:19:00+03:00" pubdate="pubdate" class="t published updated">18:19</span>Николаевский портовик завоевал золото на одном из самых престижных турниров мира по бодибилдингу</a><div class="clear"></div></li><li> <a href="/ru/politics/217888" rel="bookmark" title="Барна заявил, что в ситуации с «Искрой» депутатов сделали «крайними», хотя они выделяли деньги на охрану здания"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-05-29T18:00:00+03:00" pubdate="pubdate" class="t published updated">18:00</span>Барна заявил, что в ситуации с «Искрой» депутатов сделали «крайними», хотя они выделяли деньги на охрану здания</a><div class="clear"></div></li><li> <a href="/ru/incidents/217890" rel="bookmark" title="В центре Николаева горел частный дом"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-05-29T17:40:00+03:00" pubdate="pubdate" class="t published updated">17:40</span>В центре Николаева горел частный дом</a><div class="clear"></div></li><li> <a href="/ru/public/217887" rel="bookmark" title="В Николаеве на перегоне спецназ полиции задержал четверых «домушников»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-05-29T17:25:00+03:00" pubdate="pubdate" class="t published updated">17:25</span>В Николаеве на перегоне спецназ полиции задержал четверых «домушников»</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/217862"><img title="В Киеве на заводе «Кузня на Рыбальском» горел новый разведывательный корабль, который построили для ВМС" width="250" height="210" src="//news.pn/photo/a1ac26d4d2f428900916ee09a1c2a5f3.i250x210x321E.jpeg"><span>В Киеве на заводе «Кузня на Рыбальском» горел новый разведывательный корабль, который построили для ВМС</span></a></li><li><a href="/ru/incidents/217751"><img title="Бунт заключенных в одесской колонии подавили – ГБР начало расследование причин беспорядков" width="250" height="210" src="//news.pn/photo/51c437f3d2d7a3f812a447450acf7450.i250x210x321E.jpeg"><span>Бунт заключенных в одесской колонии подавили – ГБР начало расследование причин беспорядков</span></a></li><li><a href="/ru/incidents/217773"><img title="На Николаевщине столкнулись внедорожник и грузовик – в ДТП пострадали женщина и двухмесячный ребенок" width="250" height="210" src="//news.pn/photo/179d62dfa8c39b8f145413cb47d2317d.i250x210x321E.jpeg"><span>На Николаевщине столкнулись внедорожник и грузовик – в ДТП пострадали женщина и двухмесячный ребенок</span></a></li><li><a href="/ru/incidents/217680"><img title="В Николаеве из-за сильного ливня затопило улицы – «Дормашина» снова «поплыла»" width="250" height="210" src="//news.pn/photo/4c132bb60712394c9310ecd17347ec2e.i250x210x321E.jpeg"><span>В Николаеве из-за сильного ливня затопило улицы – «Дормашина» снова «поплыла»</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>