<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/messages/200191" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В Николаеве воспитанники Областного благотворительного фонда «Доброта и Доверие» поздравили своих сверстников со сцены с Международным Днм защиты детей своими яркими и трепетными номерами."><meta name="keywords" content="николаев,дети,благотворительность,концерт,«доброта и доверие»"><meta name="news_keywords" content="николаев,дети,благотворительность,концерт,«доброта и доверие»"><title>Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/messages/200191"><meta property="og:description" content="В Николаеве воспитанники Областного благотворительного фонда «Доброта и Доверие» поздравили своих сверстников со сцены с Международным Днм защиты детей своими яркими и трепетными номерами."><meta property="og:image" content="https://news.pn/photo/e56ee7410fd904275bb499eed0f7df53.i1200x795x669.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/messages/200191" title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей" rel="bookmark">Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span>★</span></span></span><span property="v:votes" class="votes">(0)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-06-02T04:11:00" class="entry-date published">2 June 2018 04:11</time></abbr></header><div class="entry-content"><p>В Николаеве воспитанники Областного благотворительного фонда &laquo;Доброта и Доверие&raquo; поздравили своих сверстников со сцены с Международным Днём защиты детей своими яркими и трепетными номерами.</p> <p>Об этом сообщили в пресс-службе ООО &laquo;МСП Ника-Тера&raquo;.</p> <p><a href="//news.pn/photo/90e9662830be266a1ff7a6cdd3c0c40a.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/90e9662830be266a1ff7a6cdd3c0c40a.i240x159x299.jpeg" /></a><a href="//news.pn/photo/0cf03f2787678256a277bdca0e25655e.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/0cf03f2787678256a277bdca0e25655e.i240x159x299.jpeg" /></a><a href="//news.pn/photo/a5072f051d614f1f83fcebb28129eace.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/a5072f051d614f1f83fcebb28129eace.i240x159x299.jpeg" /></a></p> <p>Для того чтобы праздник стал красочным и интересным, даже для самого строгого зрителя, николаевская компания &laquo;МСП Ника-Тера&raquo; откликнулась на обращение фонда и помогла юным звёздам в пошиве новых костюмов.</p> <blockquote> <p>- Традиционно отчётный концерт мы проводим перед Новым годом и ко Дню защиты детей, - поделилась глава ОБФ &laquo;Доброта и Доверие&raquo; Валентина Ткаченко. &ndash; Наши зрители &ndash; это детки с особенными возможностями, это детки-сироты, из малообеспеченных и многодетных семей, детки-переселенцы и все желающие из всех соцслоёв. Что самое интересное &ndash; на сцене у нас тоже выступают особенные детки, но вы даже не поймёте это, как зритель. Поэтому для нас очень важно, что детки развиваются, стараются и хотят показать свой результат, а чтобы это организовать необходимо финансирование. Мы благодарны морскому порту &laquo;Ника-Тера&raquo; и его руководству за понимание и за поддержку, нам приятно, что мы всегда можем положиться на них, если у нас безвыходная ситуация, - добавила Валентина Ткаченко.</p> </blockquote> <p><a href="//news.pn/photo/9d514669bf63ceced72bb4e41fbf3912.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x37" width="370" height="246" src="//news.pn/photo/9d514669bf63ceced72bb4e41fbf3912.i370x246x372.jpeg" /></a><a href="//news.pn/photo/1dc5d99f8225a7bf9bd29fb948ae9181.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x37" width="370" height="246" src="//news.pn/photo/1dc5d99f8225a7bf9bd29fb948ae9181.i370x246x372.jpeg" /></a></p> <p>Маленькие зрители не только улыбались и восторгались номерами их сверстников, но и подтанцовывали и подпевали. Кроме этого, благотворительный фонд подготовил приятные сюрпризы для своих помощников. Так, коллектив ООО &laquo;Морской специализированный порт Ника-Тера&raquo; получил благодарность от имени ОБФ &laquo;Доброта и Доверие&raquo; за доброе сердце и заботу о детях и молодёжи с особенными потребностями.</p> <p><a href="//news.pn/photo/2f27f110e9085a44b0c063d3c0c1e406.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/2f27f110e9085a44b0c063d3c0c1e406.i240x159x299.jpeg" /></a><a href="//news.pn/photo/fa92bff2f29b9955dff5317d35143d2d.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/fa92bff2f29b9955dff5317d35143d2d.i240x159x299.jpeg" /></a><a href="//news.pn/photo/e56ee7410fd904275bb499eed0f7df53.i750x499x530.jpeg" rel="pubphoto"><img title="Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/e56ee7410fd904275bb499eed0f7df53.i240x159x299.jpeg" /></a></p> <blockquote> <p>- От лица &laquo;Морского специализированного порта Ника-Тера&raquo; поздравляю вас с тёплым и светлым праздником Днём Защиты детей, - поздравил со сцены всех зрителей и выступающих первый заместитель начальника порта Анатолий Дворник. &ndash; Вы &ndash; наше будущее, поэтому помощь детям &ndash; это один из главных приоритетов социальной политики нашей компании. Нам очень приятно быть приглашёнными на ваш праздник. Наш порт следит за развитием вашего фонда и с радостью помогает вам реализовывать идеи и инициативы, которые даже с первого взгляда кажутся нереальными. Вы делаете большое дело! Видны ваш труд и ваши старания, продолжайте в том же духе! А со своей стороны мы будем продолжать способствовать реализации ваших идей!</p> </blockquote></div><div><time datetime="2018-06-01T20:33:03+03:00" pubdate="pubdate" class="updated">1 June 2018 20:33</time><span class="vcard author"><span class="fn">Вадим Богданов</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/messages/200191&amp;amp;subject=Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/messages/200191&amp;amp;subject=Фонд «Доброта и Доверие» приготовил праздничный концерт ко Дню защиты детей"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/incidents/200193" rel="bookmark" title="На Николаевщине пострадал мотоциклист, который столкнулся с автомобилем"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-06-01T20:28:00+03:00" pubdate="pubdate" class="t published updated">20:28</span>На Николаевщине пострадал мотоциклист, который столкнулся с автомобилем</a><div class="clear"></div></li><li> <a href="/ru/politics/200190" rel="bookmark" title="Служебное расследование в отношении Палько завершили, мэр Николаева восстановил его в должности директора Департамента ЖКХ"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-06-01T19:56:00+03:00" pubdate="pubdate" class="t published updated">19:56</span>Служебное расследование в отношении Палько завершили, мэр Николаева восстановил его в должности директора Департамента ЖКХ</a><div class="clear"></div></li><li> <a href="/ru/criminal/200188" rel="bookmark" title="Полиция задержала николаевца, который нанес смертельные травмы мужчине"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-06-01T19:20:30+03:00" pubdate="pubdate" class="t published updated">19:20</span>Полиция задержала николаевца, который нанес смертельные травмы мужчине</a><div class="clear"></div></li><li> <a href="/ru/public/200181" rel="bookmark" title="Известные николаевцы показали на фотовыставке, как они выглядели в детстве"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-06-01T19:14:00+03:00" pubdate="pubdate" class="t published updated">19:14</span>Известные николаевцы показали на фотовыставке, как они выглядели в детстве</a><div class="clear"></div></li><li> <a href="/ru/public/200148" rel="bookmark" title="Отряд спецназовцев из батальона «Николаев» сменил коллег в зоне проведения ООС"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-06-01T18:43:00+03:00" pubdate="pubdate" class="t published updated">18:43</span>Отряд спецназовцев из батальона «Николаев» сменил коллег в зоне проведения ООС</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/messages/199376"><img title="В Николаеве готовятся ко Дню морского пехотинца: ожидается приезд министра обороны Полторака" width="250" height="210" src="//news.pn/photo/38cc66d2705e766ad8d807af133729a9.i250x210x321E.jpeg"><span>В Николаеве готовятся ко Дню морского пехотинца: ожидается приезд министра обороны Полторака</span></a></li><li><a href="/ru/messages/198869"><img title="«Отголоски войны», - водолазы проводят разминирование акватории возле Кинбурнской косы" width="250" height="210" src="//news.pn/photo/6cd784cfe07185add456fd348051b108.i250x210x321E.jpeg"><span>«Отголоски войны», - водолазы проводят разминирование акватории возле Кинбурнской косы</span></a></li><li><a href="/ru/messages/198784"><img title="Военная авиация совместно с сухопутными войсками проводят тактические учения в Николаеве и области" width="250" height="210" src="//news.pn/photo/07eaf8833397f5e86fb31a0b0997276e.i250x210x321E.jpeg"><span>Военная авиация совместно с сухопутными войсками проводят тактические учения в Николаеве и области</span></a></li><li><a href="/ru/messages/198365"><img title="В Николаеве пожарные провели учения в офисе «Укртелекома»" width="250" height="210" src="//news.pn/photo/923d218054ea1fe1f892c7f0fe0af450.i250x210x321E.jpeg"><span>В Николаеве пожарные провели учения в офисе «Укртелекома»</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/messages/">сообщения</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>