<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="content-language" content="ru"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="geo.placename" content="Николаев, Николаевская область, Украина"><meta name="geo.region" content="UA-Николаевская область"><meta name="geo.position" content="46.975033;31.994583"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="description" content="25 января Печерский райсуд Киева удовлетворил ходатайство Генпрокуратуры и наложил арест на денежные средства Александра Януковича, которые, по данным следствия и Госфинмониторинга, 10 января 2017 года были перечислены из Всеукраинского банка развития (в ликвидации; владельцем был Александр Янукович) в Международный инвестиционный банк (основной акционер  Петр Порошенко)."><meta name="keywords" content="деньги,банк,янукович,порошенко,прокуратура,,"><title>Более 300 миллионов гривен Януковича-младшего перевели в банк Порошенко, - ГПУ</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Более 300 миллионов гривен Януковича-младшего перевели в банк Порошенко, - ГПУ"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/money/177746"><meta property="og:description" content="25 января Печерский райсуд Киева удовлетворил ходатайство Генпрокуратуры и наложил арест на денежные средства Александра Януковича, которые, по данным следствия и Госфинмониторинга, 10 января 2017 года были перечислены из Всеукраинского банка развития (в ликвидации; владельцем был Александр Янукович) в Международный инвестиционный банк (основной акционер  Петр Порошенко)."><meta property="og:image" content="https://news.pn/photo/8f9b107de01d8a5ad4cba1aed47eae4e.i1200x755x663.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-bullhorn">&nbsp;</i><a href="/advertising" class="advert">Реклама</a>&nbsp;<i class="fa fa-calendar">&nbsp;</i><a href="/ru/archive/20170222/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><li><a id="regionSelect" href="/ru/money/177746?odessa=1" rel="nofollow" title="Новости Одессы">Одесса</a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><li class="autohide"><a href="http://niksport.com.ua" title="Николаевский футбол" target="_blank">Спорт</a></li><!--noindex--><li class="autohide"><a href="http://niklife.com.ua" title="NL" rel="nofollow" style="padding:0px 7px" target="_blank">NL</a></li><!-- /noindex--><li id="splogo" class="autohide"><a href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al" title="Проект 'Скажите Пожалуйста'" target="_blank"><img src="/img/splogo.png"></a></li></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/money/177746" title="Более 300 миллионов гривен Януковича-младшего перевели в банк Порошенко, - ГПУ" rel="bookmark">Более 300 миллионов гривен Януковича-младшего перевели в банк Порошенко, - ГПУ</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1952 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:rating"><span class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span><span property="v:votes" class="votes">(1171)</span></span></span>&nbsp;&nbsp;&nbsp;<time title="2017-02-22T13:05:00" class="entry-date published">22 February 2017 13:05</time></abbr></header><ul class="related style right"><li class="defaultimg"><a href="//news.pn/photo/8f9b107de01d8a5ad4cba1aed47eae4e.i750x472x524.jpeg" rel="pubphoto" class="lightbox"><img src="//news.pn/photo/8f9b107de01d8a5ad4cba1aed47eae4e.i240x151x296.jpeg" width="240px"></a></li></ul><div class="entry-content"><p>25 января Печерский райсуд Киева удовлетворил ходатайство Генпрокуратуры и наложил арест на денежные средства Александра Януковича, которые, по данным следствия и Госфинмониторинга, 10 января 2017 года были перечислены из Всеукраинского банка развития (в ликвидации; владельцем был Александр Янукович) в Международный инвестиционный банк (основной акционер &mdash; Петр Порошенко).</p> <p>Об этом сообщает&nbsp;<a href="http://finbalance.com.ua/news/HPU-3125-mln-hrn-Yanukovicha-pererakhuvali-v-bank-Poroshenka">Finbalance</a>.</p> <p>Арест был наложен в рамках уголовного производства от 15.09.2014 по фактам совершения преступлений должностными лицами госпредприятий железнодорожного транспорта и ОАО ВБР, говорится в документе.</p> <p>Досудебным следствием установлено, что должностные лица ВБР в период с 2012 по 2014 год кредитовали госпредприятия без проведения процедуры, установленной законодательством, по завышенным кредитным ставкам и получали неправомерную выгоду, проводили мошеннические операции с государственными ценными бумагами и ценными бумагами фиктивных обществ, кредитовали подконтрольные предприятия без обеспечения за счет кредитов, полученных в Национальном банке Украины.</p> <p>В материалах следствия отмечается, что в период с 01.01.2013 по 30.06.2014 должностные лица ВБР с целью незаконного получения банком госсредств, злоупотребляя своим служебным положением, вопреки интересам службы в нарушение процедуры привлечения кредитов, определенной Хозяйственным кодексом Украины Законом &laquo;Об осуществлении государственных закупок&raquo;, а также постановлением Кабинета министров от 15.06.2011 №809, осуществили незаконное кредитование ГП Донецкая железная дорога, ГТОО Львовская железная дорога, ГП Одесская железная дорога, ГТОО Юго-Западная железная дорога, ГП Южная железная дорога и ГП Приднепровская железная дорога на сумму более 2,5 млрд грн.</p> <p>Также отмечается, что кроме того, ВБР получил в течение 2012-2013 годов от НБУ кредит на сумму 794,1 млн грн и перечислил его связанным с ним предприятиям из которых 183,6 млн грн не были возвращены.</p> <p>Кроме того, должностные лица ВБР с 2011 года, с целью легализации средств, полученных преступным путем, создали организованную группу с участием работников банка, указанных следователем в ходатайстве, которые путем заключения с ВБР депозитных договоров и договоров займа в пользу третьих лиц, завладели денежными средствами в особо крупных размерах.</p> <p>Как отмечается в документах, в частности, на имя начальника отдела ценных бумаг ВБР были открыты депозиты на 113,3 млн грн; на имя ведущего специалиста отдела стратегии и развития &mdash; 94,3 млн грн; на имя начальника отдела подбора и психологического сопровождения персонала &mdash; 74,8 млн грн.</p> <p>По данным Госфинмониторинга от 11.01.2017, должностные лица ВБР перечислили 312,5 млн грн в ПАО Международный инвестиционный банк.</p> <p>По заключению следователей, фактическим владельцем этих средств является Александр Янукович (поскольку номинальные владельцы соответствующих средств &mdash; сотрудники ВБР не было легальных средств, соответствующих объемам депозитов).</p> <p>Напомним, соратники беглого Януковича <a href="/ru/criminal/177682">пытались снять более 100 миллионов гривен</a> из банка, принадлежащего его сыну</p></div><div style="display:none"><time datetime="2017-02-22T14:32:22+02:00" pubdate="pubdate" class="updated">22 February 2017 14:32</time><span class="vcard author"><span class="fn">Роман Свиридов</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/money/177746&amp;amp;subject=Более 300 миллионов гривен Януковича-младшего перевели в банк Порошенко, - ГПУ', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/money/177746&amp;amp;subject=Более 300 миллионов гривен Януковича-младшего перевели в банк Порошенко, - ГПУ"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/incidents/177750" rel="bookmark" title="На Николаевщине под колесами фуры погиб 20-летний парень"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-02-22T14:25:00+02:00" pubdate="pubdate" class="t published updated">14:25</span>На Николаевщине под колесами фуры погиб 20-летний парень</a><div class="clear"></div></li><li> <a href="/ru/public/177748" rel="bookmark" title="Николаевец возмутился тем, как сегодня хоронят людей на Новоматвеевском кладбище: «Деньги гребут, а условий никаких»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-02-22T14:00:00+02:00" pubdate="pubdate" class="t published updated">14:00</span>Николаевец возмутился тем, как сегодня хоронят людей на Новоматвеевском кладбище: «Деньги гребут, а условий никаких»</a><div class="clear"></div></li><li> <a href="/ru/criminal/177752" rel="bookmark" title="«Хотят заставить нас петь под их дудку...», - глава профсоюза работников НМТП заявил об обысках в организации после «доноса» от руководства порта"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-02-22T13:52:28+02:00" pubdate="pubdate" class="t published updated">13:52</span>«Хотят заставить нас петь под их дудку...», - глава профсоюза работников НМТП заявил об обысках в организации после «доноса» от руководства порта</a><div class="clear"></div></li><li> <a href="/ru/criminal/177744" rel="bookmark" title="«Зарежь, убей его», – в суде потерпевший рассказал о нападении на него граждан Грузии под Коблево"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-02-22T13:49:00+02:00" pubdate="pubdate" class="t published updated">13:49</span>«Зарежь, убей его», – в суде потерпевший рассказал о нападении на него граждан Грузии под Коблево</a><div class="clear"></div></li><li> <a href="/ru/public/177747" rel="bookmark" title="Подведены итоги конкурсов на должности 10 глав николаевских областных больниц – среди победителей два «новых человека»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-02-22T13:15:00+02:00" pubdate="pubdate" class="t published updated">13:15</span>Подведены итоги конкурсов на должности 10 глав николаевских областных больниц – среди победителей два «новых человека»</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/money/176983"><img title="В Николаеве депутаты и исполком не смогли пересмотреть тарифы – вопрос вынесут на сессию" width="250" height="210" src="//news.pn/photo/201e5393a7dd1f40609d9bb0f960a376.i250x210x321E.jpeg"><span>В Николаеве депутаты и исполком не смогли пересмотреть тарифы – вопрос вынесут на сессию</span></a></li><li><a href="/ru/money/176778"><img title="Николаевцы высмеяли подарок главврача роддома Волохова в виде надгробной плиты своему медперсоналу" width="250" height="210" src="//news.pn/photo/b40b45977ff362c2b8e21128121ee206.i250x210x321E.jpeg"><span>Николаевцы высмеяли подарок главврача роддома Волохова в виде надгробной плиты своему медперсоналу</span></a></li><li><a href="/ru/money/175504"><img title="В Николаеве обрушился фасад русского театра – на реставрацию необходимо почти 6 миллионов" width="250" height="210" src="//news.pn/photo/2e89da7d367dd3a55526256fdaadc750.i250x210x321E.jpeg"><span>В Николаеве обрушился фасад русского театра – на реставрацию необходимо почти 6 миллионов</span></a></li><li><a href="/ru/money/174309"><img title="В Николаеве продолжают укладывать асфальт в зимнюю погоду и снег – активист говорит, что «зрады нет»" width="250" height="210" src="//news.pn/photo/c63d1f5ac8897b31510a0e4b89f887cc.i250x210x321E.jpeg"><span>В Николаеве продолжают укладывать асфальт в зимнюю погоду и снег – активист говорит, что «зрады нет»</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/money/">деньги</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="/advertising" class="advert"><i class="fa fa-bullhorn"></i>&nbsp; Реклама</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3698657995118848", enable_page_level_ads: true })</script></body></html>