<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/money/191440" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Коллективное предприятие «Николаевлифт» подало в суд на депутата Николаевского городского совета от партии «Наш Край» Владислава Ентина, чтобы опровергнуть его ложное заявление и в законном порядке защитить деловую репутацию."><meta name="keywords" content="николаевлифт,ентин,лифты,суд,репутация,иск"><meta name="news_keywords" content="николаевлифт,ентин,лифты,суд,репутация,иск"><title>КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/money/191440"><meta property="og:description" content="Коллективное предприятие «Николаевлифт» подало в суд на депутата Николаевского городского совета от партии «Наш Край» Владислава Ентина, чтобы опровергнуть его ложное заявление и в законном порядке защитить деловую репутацию."><meta property="og:image" content="https://news.pn/photo/738e649d4abeab3631b6e23645764847.i1200x795x669.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/money/191440" title="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение" rel="bookmark">КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 9 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(5)</span></span>&nbsp;&nbsp;&nbsp;<time title="2017-11-29T11:00:00" class="entry-date published">29 November 2017 11:00</time></abbr></header><div class="entry-content"><p><figure class="ximg right x24"><a href="//news.pn/photo/738e649d4abeab3631b6e23645764847.i900x597x580.jpeg" rel="pubphoto"><img title="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="159" src="//news.pn/photo/738e649d4abeab3631b6e23645764847.i240x159x299.jpeg" /></a><figcaption>Владислав Ентин</figcaption></figure>Коллективное предприятие &laquo;Николаевлифт&raquo; подало в суд на депутата Николаевского городского совета от партии &laquo;Наш Край&raquo; Владислава Ентина, чтобы опровергнуть его ложное заявление и в законном порядке защитить деловую репутацию.</p> <p>Об этом свидетельствует исковое заявление предприятия, имеющееся в распоряжении редакции &laquo;Преступности.НЕТ&raquo;</p> <p>Вторыми ответчиками предприятие указало &laquo;Инвестиционно-строительную компанию &laquo;Альтаир&raquo;, чье интернет-издание &laquo;НикВести&raquo; разместило публикацию под названием &laquo;Ентин просит полицию разобраться с &laquo;Николаевлифтом&raquo;: &laquo;Халатное отношение к обслуживанию привело к остановке лифтов&raquo;.</p> <p>В указанной публикации содержится заявление депутата горсовета Ентина о том, что вина остановки 45-ти лифтов в жилых домах Корабельного района по решению Николаевского окружного административного суда лежит как на КП &laquo;ДЕЗ &laquo;Корабел&raquo;, так и на КП &laquo;Николаевлифт&raquo;, которое обслуживает эти лифты. При этом Ентин обвинил предприятие в бездеятельности и халатном отношении.</p> <p><a href="//news.pn/photo/53faff03788a05e6f286219222b448a0.i900x1213x689.jpeg" rel="pubphoto"><img title="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение - Copyright https://news.pn" class="lzl ximg x37" width="370" height="498" src="//news.pn/photo/53faff03788a05e6f286219222b448a0.i370x498x441.jpeg" /></a><a href="//news.pn/photo/6ef20347d86a8d54529db47228bf8e69.i900x1213x689.jpeg" rel="pubphoto"><img title="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение - Copyright https://news.pn" class="lzl ximg x37" width="370" height="498" src="//news.pn/photo/6ef20347d86a8d54529db47228bf8e69.i370x498x441.jpeg" /></a></p> <p>Данное заявление в &laquo;Николаевлифте&raquo; считают недостоверным и таким, что унижает деловую репутацию предприятия.</p> <p>Как отмечается в исковом заявлении, 1 ноября текущего года окружной админсуд удовлетворил иск управления Гоструда в Николаевской области в КП &laquo;ДЕЗ &laquo;Корабел&raquo; и запретил эксплуатацию 45 пассажирских лифтов. Основанием для принятия такого решения послужило то, что именно это КП &laquo;не получило разрешения центрального органа, реализующего государственную политику в сфере охраны труда, на эксплуатацию лифтов&raquo;.</p> <blockquote> <p>&laquo;Как следует из текста постановления суда, КП &laquo;Николаевлифт&raquo; никакого отношения к остановке эксплуатации лифтов не имеет, поскольку разрешительный документ, согласно действующему законодательству, должен быть в наличии именно в КП &laquo;ДЕЗ &laquo;Корабел&raquo;, как балансодержателя лифтов. Следовательно, вывод Владислава Ентина о причастности к указанной ситуации вокруг лифтов истца безосновательный, надуманный, искаженный и неподкрепленный ни одним нормативным документом или доказательством&raquo;, - говорится в тексте иска.</p> </blockquote> <p><a href="//news.pn/photo/96368b95127ad90eaff2e431d2f9da72.i900x1213x689.jpeg" rel="pubphoto"><img title="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение - Copyright https://news.pn" class="lzl ximg x37" width="370" height="498" src="//news.pn/photo/96368b95127ad90eaff2e431d2f9da72.i370x498x441.jpeg" /></a><a href="//news.pn/photo/2ff33e07dda805150cbc21baebe3fca8.i900x1213x689.jpeg" rel="pubphoto"><img title="КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение - Copyright https://news.pn" class="lzl ximg x37" width="370" height="498" src="//news.pn/photo/2ff33e07dda805150cbc21baebe3fca8.i370x498x441.jpeg" /></a></p> <p>При этом в &laquo;Николаевлифте&raquo; акцентировали, что свою хозяйственную деятельность они осуществляют на основании &laquo;разрешения №347.13.48 по эксплуатации машин, механизмов, оборудования повышенной опасности, в том числе лифтов&raquo;, то есть, в рамках действующего законодательства, и никоим образом не нарушает права и интересы других субъектов хозяйствования и потребителей.</p> <p>В связи с этим предприятие хочет добиться от ответчиков опровержения опубликованного недостоверного заявления.&nbsp;</p></div><div><time datetime="2017-11-29T01:15:22+02:00" pubdate="pubdate" class="updated">29 November 2017 01:15</time><span class="vcard author"><span class="fn">Катерина Вовченко</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/money/191440&amp;amp;subject=КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/money/191440&amp;amp;subject=КП «Николаевлифт» подало в суд на депутата Ентина за «безосновательное и надуманное» обвинение"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/incidents/191400" rel="bookmark" title="В Николаевской области произошло два пожара в жилых домах - в больницу попали двое пенсионеров"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-11-28T21:35:00+02:00" pubdate="pubdate" class="t published updated">21:35</span>В Николаевской области произошло два пожара в жилых домах - в больницу попали двое пенсионеров</a><div class="clear"></div></li><li> <a href="/ru/politics/191436" rel="bookmark" title="«Глупая мальчишеская игра», - нардеп Макарьян отпроверг обвинения Сенкевича в давлении на депутатов"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-11-28T20:48:00+02:00" pubdate="pubdate" class="t published updated">20:48</span>«Глупая мальчишеская игра», - нардеп Макарьян отпроверг обвинения Сенкевича в давлении на депутатов</a><div class="clear"></div></li><li> <a href="/ru/public/191426" rel="bookmark" title="Передача спортивного комплекса в «Парке Победы» в собственность Николаева подходит к завершению, - Гайдаржи"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-11-28T20:31:00+02:00" pubdate="pubdate" class="t published updated">20:31</span>Передача спортивного комплекса в «Парке Победы» в собственность Николаева подходит к завершению, - Гайдаржи</a><div class="clear"></div></li><li> <a href="/ru/politics/191433" rel="bookmark" title="Сенкевич заявил, что нардеп Макарьян и глава ОГА Савченко давили на депутатов, чтобы те поддержали выделение земли для АМПУ"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-11-28T19:45:00+02:00" pubdate="pubdate" class="t published updated">19:45</span>Сенкевич заявил, что нардеп Макарьян и глава ОГА Савченко давили на депутатов, чтобы те поддержали выделение земли для АМПУ</a><div class="clear"></div></li><li> <a href="/ru/public/191432" rel="bookmark" title="На место начальника управления образования Николаевского горсовета претендует шесть кандидатов"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-11-28T19:35:00+02:00" pubdate="pubdate" class="t published updated">19:35</span>На место начальника управления образования Николаевского горсовета претендует шесть кандидатов</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/money/189693"><img title="Замглавы полиции Николаевщины Ковтун борется с преступностью в незадекларированных часах за €7500" width="250" height="210" src="//news.pn/photo/77f7e7625e9190eeec78f0afd3477382.i250x210x321E.jpeg"><span>Замглавы полиции Николаевщины Ковтун борется с преступностью в незадекларированных часах за €7500</span></a></li><li><a href="/ru/money/189606"><img title="«Агентство развития Николаева» будет просить из бюджета города еще миллион гривен и увеличение штата в три раза" width="250" height="210" src="//news.pn/photo/04d90c8b9dd00601de04b2f23bd30819.i250x210x321E.jpeg"><span>«Агентство развития Николаева» будет просить из бюджета города еще миллион гривен и увеличение штата в три раза</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/money/">деньги</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>