<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/politics/221600" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Рапорт об увольнении из рядов Вооруженных сил генерал-майора Виктора Назарова, заместителя начальника Главного оперативного управления Генштаба, 9 августа подписан начальником Генерального штаба Русланом Хомчаком."><meta name="keywords" content="начальник,генштаб,увольнение,назаров,всу,муженко"><meta name="news_keywords" content="начальник,генштаб,увольнение,назаров,всу,муженко"><title>Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/politics/221600"><meta property="og:description" content="Рапорт об увольнении из рядов Вооруженных сил генерал-майора Виктора Назарова, заместителя начальника Главного оперативного управления Генштаба, 9 августа подписан начальником Генерального штаба Русланом Хомчаком."><meta property="og:image" content="https://news.pn/photo/e024f1cbfcbf6c116770a220badfeb0a.i1200x670x648.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/politics/221600" title="Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ" rel="bookmark">Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 886 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(531)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-08-10T15:50:00" class="entry-date published">10 August 2019 15:50</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/e024f1cbfcbf6c116770a220badfeb0a.i900x505x562.jpeg" rel="pubphoto"><img title="Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="134" src="//news.pn/photo/e024f1cbfcbf6c116770a220badfeb0a.i240x134x290.jpeg" /></a>Рапорт об увольнении из рядов Вооруженных сил генерал-майора Виктора Назарова, заместителя начальника Главного оперативного управления Генштаба, 9 августа подписан начальником Генерального штаба Русланом Хомчаком.</p> <p>Об этом на странице в&nbsp;<a href="https://www.facebook.com/butusov.yuriy/posts/3146472788726329">Facebook</a>&nbsp;сообщает главный редактор &laquo;Цензор.НЕТ&raquo; Юрий Бутусов.</p> <p>По словам Бутусова, в последнее время Назаров выполнял большую часть работы экс-начальника Генштаба Виктора Муженко.</p> <blockquote> <p>&laquo;У Назарова достаточная выслуга лет для выхода на пенсию.&nbsp;За последний год согласно приказу бывшего НГШ Виктора Муженко Назарову начислялись премии на уровне зарплаты начальника Генштаба, так что пенсия будет начислена высокая, исходя из этих цифр. Назаров на самом деле вел вместо Муженко большую часть работы с документами в ГШ, международный блок, был вторым по влиянию человеком, одновременно исполняя обязанности первого заместителя начальника Генштаба&raquo;, - сообщает Бутусов.</p> </blockquote> <p>Бутусов также отмечает, что Муженко с Назаровым построили систему ручного управления в Генеральном штабе.&nbsp;</p> <blockquote> <p>&laquo;Знаковое увольнение. Муженко и Назаров построили в Генштабе систему &laquo;ручного управления&raquo;, где главную роль играл контроль, а не самостоятельное принятие решений в рамках своей компетенции. И теперь для Хомчака настоящий вызов - сумеет ли он построить более оптимальную модель работы. Скоро увидим&raquo;, - добавил Бутусов.</p> </blockquote> <p>Напомним, что 14 июня 2014 года на территории Луганской области боевики&nbsp;<a href="/ru/RussiaInvadedUkraine/106488" rel="extlink">сбили Ил-76МД</a>. На его борту находились 40 военнослужащих 25-й отдельной парашютно-десантной бригады и 9 членов экипажа. Все они погибли. В марте 2017 года в связи с этой трагедией суд приговорил&nbsp;<a href="/ru/criminal/179539" rel="extlink">генерала Виктора Назарова</a>&nbsp;к семи годам тюрьмы. Назаров как тогдашний руководитель штаба АТО был обязан осуществлять управление воинскими частями, привлеченными к операции, анализировать информацию и прогнозировать возможные действия террористов на Донбассе, однако, вступая в должность, небрежно отнесся к исполнению своих служебных обязанностей. Кроме того, в акте указано, что Назаров точно знал о размещении на аэродроме Луганска групп боевиков, вооруженных ПЗРК, то есть &laquo;осознавал, что полет самолетов на указанный аэродром будет осуществляться на территорию противника&raquo; и был проинформирован о террористической угрозе. Назаров подал апелляцию на приговор и остался на свободе.</p> <p>5 августа Назаров <a href="/ru/public/221333">написал рапорт об увольнении</a>.&nbsp;</p></div><div><time datetime="2019-08-10T17:04:26+03:00" pubdate="pubdate" class="updated">10 August 2019 17:04</time><span class="vcard author"><span class="fn">Юлия Акимова</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/politics/221600&amp;amp;subject=Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/politics/221600&amp;amp;subject=Начальник Генштаба Хомчак подписал рапорт об увольнении генерал-майора Назарова из рядов ВСУ"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/criminal/221602" rel="bookmark" title="На Николаевщине рецидивист пришел к пенсионеру, где ударил ножом в шею его гостя, а потом ограбил домовладельца"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-08-10T16:13:00+03:00" pubdate="pubdate" class="t published updated">16:13</span>На Николаевщине рецидивист пришел к пенсионеру, где ударил ножом в шею его гостя, а потом ограбил домовладельца</a><div class="clear"></div></li><li> <a href="/ru/public/221593" rel="bookmark" title="«Становятся на фундамент и накрываются одной крышей», - исполком Николаевского горсовета не дал разрешений на установку киосков"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-08-10T14:40:00+03:00" pubdate="pubdate" class="t published updated">14:40</span>«Становятся на фундамент и накрываются одной крышей», - исполком Николаевского горсовета не дал разрешений на установку киосков</a><div class="clear"></div></li><li> <a href="/ru/politics/221586" rel="bookmark" title="Исполком Николаевского горсовета опять не согласовал демонтаж барельефа Ленина на памятнике возле «Юности», несмотря на решение суда"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-08-10T13:00:00+03:00" pubdate="pubdate" class="t published updated">13:00</span>Исполком Николаевского горсовета опять не согласовал демонтаж барельефа Ленина на памятнике возле «Юности», несмотря на решение суда</a><div class="clear"></div></li><li> <a href="/ru/money/221584" rel="bookmark" title="В Николаеве часть крыши дома, которую за ₴400 тысяч капитально ремонтировали два года, унесло ветром: соседняя, за ₴700 тысяч, протекает"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-08-10T12:00:00+03:00" pubdate="pubdate" class="t published updated">12:00</span>В Николаеве часть крыши дома, которую за ₴400 тысяч капитально ремонтировали два года, унесло ветром: соседняя, за ₴700 тысяч, протекает</a><div class="clear"></div></li><li> <a href="/ru/RussiaInvadedUkraine/221580" rel="bookmark" title="Штаб ООС: Боевики дважды нарушали режим тишины, обстреливая позиции ВСУ из крупнокалиберных пулеметов"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-08-10T11:19:00+03:00" pubdate="pubdate" class="t published updated">11:19</span>Штаб ООС: Боевики дважды нарушали режим тишины, обстреливая позиции ВСУ из крупнокалиберных пулеметов</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/politics/221150"><img title="«Курорт премиум-класса возле Сен-Тропе»: нардеп Лещенко рассказал, куда генпрокурор Луценко улетел в отпуск" width="250" height="210" src="//news.pn/photo/9e0192236e3f2bf25b2255a37b087967.i250x210x321E.jpeg"><span>«Курорт премиум-класса возле Сен-Тропе»: нардеп Лещенко рассказал, куда генпрокурор Луценко улетел в отпуск</span></a></li><li><a href="/ru/politics/221089"><img title="«Это – ужас. Президент – это не картинка, а человек!» – Зеленский в Черкассах отказался принять подарок в виде своего бюста" width="250" height="210" src="//news.pn/photo/9dc392a6d8bc7e71eff47caf665d9fb0.i250x210x321E.jpeg"><span>«Это – ужас. Президент – это не картинка, а человек!» – Зеленский в Черкассах отказался принять подарок в виде своего бюста</span></a></li><li><a href="/ru/politics/220942"><img title="В одном из самых дорогих отелей Трускавца стартовал пятидневный экономический семинар для нардепов от «Слуги народа»" width="250" height="210" src="//news.pn/photo/96cccc26f56494354cbe11e73da70c65.i250x210x321E.jpeg"><span>В одном из самых дорогих отелей Трускавца стартовал пятидневный экономический семинар для нардепов от «Слуги народа»</span></a></li><li><a href="/ru/politics/220852"><img title="Зеленский с неофициальным визитом прилетел в Одессу, чтобы посетить концерт «Лиги смеха»" width="250" height="210" src="//news.pn/photo/fc1c7bad684b7f1a5b4e8a778c765730.i250x210x321E.jpeg"><span>Зеленский с неофициальным визитом прилетел в Одессу, чтобы посетить концерт «Лиги смеха»</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/politics/">политика</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>