<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="content-language" content="ru"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="geo.placename" content="Николаев, Николаевская область, Украина"><meta name="geo.region" content="UA-Николаевская область"><meta name="geo.position" content="46.975033;31.994583"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="description" content="Посол США в Украине Мари Йованович и другие сотрудники американской дипломатической миссии поздравили украинцев с новогодними и рождественскими праздниками и пожелали веселых праздников."><meta name="keywords" content="посольство,праздники,поздравили,колядки,сша,,,"><title>Посольство США поздравило украинцев колядками</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Посольство США поздравило украинцев колядками"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/175026"><meta property="og:description" content="Посол США в Украине Мари Йованович и другие сотрудники американской дипломатической миссии поздравили украинцев с новогодними и рождественскими праздниками и пожелали веселых праздников."><meta property="og:image" content="https://news.pn/photo/ddb3370cb4a87e1e4eba675559f756d3.i1200x620x639.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n19" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-bullhorn">&nbsp;</i><a href="/advertising" class="advert">Реклама</a>&nbsp;<i class="fa fa-calendar">&nbsp;</i><a href="/ru/archive/20161231/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/christmas/pnlogo_rooster.png" width="300" height="100" style="margin-top:0px"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><li><a id="regionSelect" href="/ru/public/175026?odessa=1" rel="nofollow" title="Новости Одессы">Одесса</a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><li class="autohide"><a href="http://niksport.com.ua" title="Николаевский футбол" target="_blank">Спорт</a></li><!--noindex--><li class="autohide"><a href="http://niklife.com.ua" title="NL" rel="nofollow" style="padding:0px 7px" target="_blank">NL</a></li><!-- /noindex--><li id="splogo" class="autohide"><a href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al" title="Проект 'Скажите Пожалуйста'" target="_blank"><img src="/img/splogo.png"></a></li></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/175026" title="Посольство США поздравило украинцев колядками" rel="bookmark">Посольство США поздравило украинцев колядками</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 28 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:rating"><span class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span><span property="v:votes" class="votes">(16)</span></span></span>&nbsp;&nbsp;&nbsp;<a href="/ua/public/175026" rel="alternate" hreflang="uk" title="Посольство США поздравило украинцев колядками"> <span class="flag-icon flag-icon-ua"> </span>&nbsp;</a><a href="/en/public/175026" rel="alternate" hreflang="en" title="Посольство США поздравило украинцев колядками"> <span class="flag-icon flag-icon-us"> </span>&nbsp;</a><a href="/de/public/175026" rel="alternate" hreflang="de" title="Посольство США поздравило украинцев колядками"> <span class="flag-icon flag-icon-de"> </span>&nbsp;</a><time title="2016-12-31T22:15:23" class="entry-date published">31 December 2016 22:15</time></abbr></header><ul class="related style right"><li class="defaultimg"><a href="//news.pn/photo/ddb3370cb4a87e1e4eba675559f756d3.i750x390x506.jpeg" rel="pubphoto" class="lightbox"><img src="//news.pn/photo/ddb3370cb4a87e1e4eba675559f756d3.i240x124x286.jpeg" width="240px"></a></li></ul><div class="entry-content"><p>Посол США в Украине Мари Йованович и другие сотрудники американской дипломатической миссии поздравили украинцев с новогодними и рождественскими праздниками и пожелали веселых праздников.</p> <p>Видеоролик с поздравлениями обнародовала в Facebook пресс-служба посольства.</p> <p>Дипломаты, одетые в вышиванки, по очереди читали украинские колядки на фоне фольклорных орнаментов и рисунков с традиционными сюжетами.</p> <div><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fusdos.ukraine%2Fvideos%2F10154353980981936%2F&amp;show_text=0&amp;width=560" width="560" height="315"></iframe></div> <p>Напомним, в прошлом году сотрудники посольства США в Украине записали видеоролик, в котором они <a href="/ru/public/151919">исполняют украинский вариант знаменитой песни&nbsp;&laquo;Jingle Bel</a><a href="/ru/public/151919">ls&raquo;</a>, тем самым поздравив Украину с наступающими Новогодними праздниками.</p></div><div style="display:none"><time datetime="2016-12-31T22:22:21+02:00" pubdate="pubdate" class="updated">31 December 2016 22:22</time><span class="vcard author"><span class="fn">Анатолий Чубаченко</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/175026&amp;amp;subject=Посольство США поздравило украинцев колядками', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/175026&amp;amp;subject=Посольство США поздравило украинцев колядками"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/criminal/175005" rel="bookmark" title="На Николаевщине мужчина, «поучая» сожительницу, забил ее кулаками до смерти"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2016-12-31T18:23:00+02:00" pubdate="pubdate" class="t published updated">18:23</span>На Николаевщине мужчина, «поучая» сожительницу, забил ее кулаками до смерти</a><div class="clear"></div></li><li> <a href="/ru/criminal/175017" rel="bookmark" title="В Николаеве активист «Дорожного контроля», приехавший на помощь нетрезвому брату, обматерил патрульных"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2016-12-31T16:50:00+02:00" pubdate="pubdate" class="t published updated">16:50</span>В Николаеве активист «Дорожного контроля», приехавший на помощь нетрезвому брату, обматерил патрульных</a><div class="clear"></div></li><li> <a href="/ru/incidents/175015" rel="bookmark" title="В Николаеве с рельсов сошел грузовой поезд"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2016-12-31T16:01:00+02:00" pubdate="pubdate" class="t published updated">16:01</span>В Николаеве с рельсов сошел грузовой поезд</a><div class="clear"></div></li><li> <a href="/ru/public/175011" rel="bookmark" title="Первый день 2017 года встретит жителей Николаевщины небольшим морозом и без осадков"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2016-12-31T15:19:00+02:00" pubdate="pubdate" class="t published updated">15:19</span>Первый день 2017 года встретит жителей Николаевщины небольшим морозом и без осадков</a><div class="clear"></div></li><li> <a href="/ru/criminal/175004" rel="bookmark" title="«Нынешняя власть не лучше предыдущей», - нардеп от БПП Корнацкий анонсировал раздел Украины на части"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2016-12-31T13:54:00+02:00" pubdate="pubdate" class="t published updated">13:54</span>«Нынешняя власть не лучше предыдущей», - нардеп от БПП Корнацкий анонсировал раздел Украины на части</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/174968"><img title="«Нежные и хрупкие женщины»: николаевские спасательницы сняли фотосессию для календаря" width="250" height="210" src="//news.pn/photo/b77abd215f6b9b5325209e8113e6ab29.i250x210x321E.jpeg"><span>«Нежные и хрупкие женщины»: николаевские спасательницы сняли фотосессию для календаря</span></a></li><li><a href="/ru/public/174938"><img title="«Скажите, пожалуйста»: итоги 2016 года" width="250" height="210" src="//news.pn/photo/e0ab57cf74310a2b214c53b3b8b31262.i250x210x321E.jpeg"><span>«Скажите, пожалуйста»: итоги 2016 года</span></a></li><li><a href="/ru/public/174937"><img title="Деревья в николаевском «Народном саду» рубит только что созданная фирма по заказу Департамента ЖКХ" width="250" height="210" src="//news.pn/photo/ae69ab4897e4e473288b2f10013e7b64.i250x210x321E.jpeg"><span>Деревья в николаевском «Народном саду» рубит только что созданная фирма по заказу Департамента ЖКХ</span></a></li><li><a href="/ru/public/174896"><img title="В Баштанке на месте памятника Ленину установили знак Единства и Мира" width="250" height="210" src="//news.pn/photo/c0ab2cbcb9726a1632331480471bd10d.i250x210x321E.jpeg"><span>В Баштанке на месте памятника Ленину установили знак Единства и Мира</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2016</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="/advertising" class="advert"><i class="fa fa-bullhorn"></i>&nbsp; Реклама</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script></body></html>