<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><link rel="alternate" href="https://news.pn/ru/public/181178" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="description" content="Во время войны на Донбассе погибли минимум полторы тысячи российских военных."><meta name="keywords" content="мельникова,рф,военные,донбасс,солдаты"><title>На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/181178"><meta property="og:description" content="Во время войны на Донбассе погибли минимум полторы тысячи российских военных."><meta property="og:image" content="https://news.pn/photo/6d2fd47f6892d54f58c871c39c97c75b.i1200x895x686.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-bullhorn">&nbsp;</i><a href="/advertising" class="advert">Реклама</a>&nbsp;<i class="fa fa-calendar">&nbsp;</i><a href="/ru/archive/20170427/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><li class="autohide"><a href="http://niksport.com.ua" title="Николаевский футбол" target="_blank">Спорт</a></li><!--noindex--><li class="autohide"><a href="http://niklife.com.ua" title="NL" rel="nofollow" style="padding:0px 7px" target="_blank">NL</a></li><!-- /noindex--><li id="splogo" class="autohide"><a href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al" title="Проект 'Скажите Пожалуйста'" target="_blank"><img src="/img/splogo.png"></a></li></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/181178" title="На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ" rel="bookmark">На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 479 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(287)</span></span>&nbsp;&nbsp;&nbsp;<time title="2017-04-27T19:33:00" class="entry-date published">27 April 2017 19:33</time></abbr></header><div class="entry-content"><p><figure class="ximg right x24"><a href="//news.pn/photo/6d2fd47f6892d54f58c871c39c97c75b.i380x285x386.jpeg" rel="pubphoto"><img title="На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="180" src="//news.pn/photo/6d2fd47f6892d54f58c871c39c97c75b.i240x180x307.jpeg" /></a><figcaption>Валентина Мельникова (фото: Гордон)</figcaption></figure>Во время войны на Донбассе погибли минимум полторы тысячи российских военных.</p> <p>Так считает руководитель Союза комитетов солдатских матерей России Валентина Мельникова в <a href="http://www.pravda.com.ua/articles/2017/04/27/7142461/">материале</a> &laquo;Их здесь нет&raquo;. Военные потери России в Донбассе. Часть 1&raquo;.</p> <blockquote> <p>&laquo;В нашей организации знают, что погибших в Украине россиян много &ndash; полторы тысячи. Минимум. Знают, что в Украину продолжают отправлять россиян&raquo;, - сказала она.</p> <p>&laquo;Нас не очень волнуют цифры. И один погибший в такой ситуации &ndash; уже плохо.&nbsp;Точных подсчетов по количеству погибших россиян в Украине нет. За историю комитета это уже 6-я война. И никогда никаких данных не было &ndash; мы можем только оценивать. Нет никакого способа выяснить сейчас количество погибших&raquo;, - рассказала Мельникова.</p> </blockquote> <p>Она рассказала, что в 2014 году в России создали спецподразделение, через который проходят документы российских военных на оформление страховок.<br /></p> <blockquote> <p>&laquo;Раньше были страховые документы. В случае с войной в Украине, поскольку все нелегально &ndash; &laquo;наши товарищи&raquo; придумали в конце 2014 года спецподразделение, через которое проходят документы российских военных на оформление страховок. Не через военкоматы &ndash; а через это спецподразделение. И все. Этот момент, когда военкомы знали, кто и где погиб, &ndash; тоже закрылся в начале 2015-го года. Поэтому сведений нет&raquo;, - рассказала она.<br /></p> <p>&laquo;Я не верю никаким сайтам, которые публикуют какие-то фотки и цифры погибших в Украине россиян. Я представляю себе, что это чистое сочинение&raquo;, - добавила она.<br /></p> </blockquote> <p>По мнению Мельниковой&nbsp;&laquo;единственные, кто могут назвать какие-то более-менее точные данные потерь &ndash; это военные врачи&raquo;.</p> <blockquote> <p>&laquo;Это ростовский госпиталь, волгоградский, новочеркасский&raquo;, - сказала она.<br /></p> <p>&laquo;Мы считаем, что российские потери в Украине составляют не меньше половины от потерь украинской армии. Сколько за три года погибло украинцев? Где-то три тысячи (за офіційними даними Міноборони України &ndash; 2652 загиблих українських силовиків за 3 роки війни, &ndash; УП). Тогда полторы тысячи погибших с российской стороны &ndash; это минимум. И, значит, почти 5 тысяч раненных, а может быть, и больше&raquo;, - добавила Мельникова.</p> </blockquote> <p>В то же время она добавила, что &laquo;выяснить точно не представляется возможным&raquo;.<br /></p> <blockquote> <p>&laquo;Все начнется потом, когда война закончится, когда уцелевшие будут требовать компенсаций. Семьи погибших тоже будут что-то требовать. Тогда будет понятно, что и как&raquo;, - сказала она.</p> </blockquote> <p>Напомним, что ранее &nbsp;Союз комитетов солдатских матерей России заявлял о том, что&nbsp;<a title="&laquo;Потери российских военных на Донбассе вдвое больше, чем украинских&raquo;, - &laquo;Солдатские матери&raquo;" href="/ru/RussiaInvadedUkraine/122060" rel="bookmark">российских военных на Донбассе вдвое больше, чем украинских</a></p></div><div><time datetime="2017-04-27T20:53:54+03:00" pubdate="pubdate" class="updated">27 April 2017 20:53</time><span class="vcard author"><span class="fn">Александра Вязникова</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/181178&amp;amp;subject=На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/181178&amp;amp;subject=На Донбассе погибли около 1,5 тысяч россиян, - Союз солдатских матерей РФ"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/181182" rel="bookmark" title="Трое неизвестных с ножом и пистолетом напали на водителя Mercedes Vito: тот отобрал оружие и отстрелялся"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-04-27T20:50:00+03:00" pubdate="pubdate" class="t published updated">20:50</span>Трое неизвестных с ножом и пистолетом напали на водителя Mercedes Vito: тот отобрал оружие и отстрелялся</a><div class="clear"></div></li><li> <a href="/ru/public/181180" rel="bookmark" title="«Николаев: Continuum»: фотограф покажет прошлое и настоящее города в одной фотографии"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-04-27T20:04:00+03:00" pubdate="pubdate" class="t published updated">20:04</span>«Николаев: Continuum»: фотограф покажет прошлое и настоящее города в одной фотографии</a><div class="clear"></div></li><li> <a href="/ru/public/181181" rel="bookmark" title="Полиция Николаевской области объявила в розыск пропавшую 16-летнюю девушку"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-04-27T19:47:00+03:00" pubdate="pubdate" class="t published updated">19:47</span>Полиция Николаевской области объявила в розыск пропавшую 16-летнюю девушку</a><div class="clear"></div></li><li> <a href="/ru/public/181174" rel="bookmark" title="Министр информполитики осудил нападение на николаевского журналиста"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-04-27T19:06:00+03:00" pubdate="pubdate" class="t published updated">19:06</span>Министр информполитики осудил нападение на николаевского журналиста</a><div class="clear"></div></li><li> <a href="/ru/public/181173" rel="bookmark" title="Напавшим на николаевского журналиста в здании ОГА оказался «общественник» из Днепра, баллотировавшийся в Раду"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2017-04-27T18:17:00+03:00" pubdate="pubdate" class="t published updated">18:17</span>Напавшим на николаевского журналиста в здании ОГА оказался «общественник» из Днепра, баллотировавшийся в Раду</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/181181"><img title="Полиция Николаевской области объявила в розыск пропавшую 16-летнюю девушку" width="250" height="210" src="//news.pn/photo/02b368bb50cae5aeb063be3b719b335f.i250x210x321E.jpeg"><span>Полиция Николаевской области объявила в розыск пропавшую 16-летнюю девушку</span></a></li><li><a href="/ru/public/181158"><img title="Николаевская рыбоохрана испробовала «беспилотник» и судно на воздушной подушке для поиска браконьеров" width="250" height="210" src="//news.pn/photo/45bb81ae52e90f63ccab74f0a72df290.i250x210x321E.jpeg"><span>Николаевская рыбоохрана испробовала «беспилотник» и судно на воздушной подушке для поиска браконьеров</span></a></li><li><a href="/ru/public/181086"><img title="Николаевцы почтили память героев-ликвидаторов последствий Чернобыльской катастрофы" width="250" height="210" src="//news.pn/photo/a0d6e5bd9444d42dd48ce84faf024093.i250x210x321E.jpeg"><span>Николаевцы почтили память героев-ликвидаторов последствий Чернобыльской катастрофы</span></a></li><li><a href="/ru/public/180960"><img title="«Как в бассейне», – николаевцы возмущены ямой, вырытой для ремонта дороги" width="250" height="210" src="//news.pn/photo/defa10d687bcf1b14bb08679640a6eaf.i250x210x321E.jpeg"><span>«Как в бассейне», – николаевцы возмущены ямой, вырытой для ремонта дороги</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="/advertising" class="advert"><i class="fa fa-bullhorn"></i>&nbsp; Реклама</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3698657995118848", enable_page_level_ads: true })</script></body></html>