<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/207142" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Руководитель областной прокуратуры Тарас Дунас тогда за заслуги получил от Савченко медальку. Еще пятеро подчиненных Дунаса с барского плеча получили дорогостоящий подарок  квартиры в Николаеве. Ну как с «барского плеча»  с областного бюджета, то есть из казны всей общины Николаевщины."><meta name="keywords" content="савченко,дунас,прокуратура,ога,квартиры,бюджет"><meta name="news_keywords" content="савченко,дунас,прокуратура,ога,квартиры,бюджет"><title>Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/207142"><meta property="og:description" content="Руководитель областной прокуратуры Тарас Дунас тогда за заслуги получил от Савченко медальку. Еще пятеро подчиненных Дунаса с барского плеча получили дорогостоящий подарок  квартиры в Николаеве. Ну как с «барского плеча»  с областного бюджета, то есть из казны всей общины Николаевщины."><meta property="og:image" content="https://news.pn/photo/3237b4a2850fe966e7656171ab1ab920.i1200x840x677.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/207142" title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве" rel="bookmark">Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1461 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(876)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-10-22T12:45:00" class="entry-date published">22 October 2018 12:45</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/3237b4a2850fe966e7656171ab1ab920.i900x633x587.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="168" src="//news.pn/photo/3237b4a2850fe966e7656171ab1ab920.i240x168x302.jpeg" /></a>На День Защитника Украины 12 октября губернатор Алексей Савченко не забыл поздравить и сотрудников прокуратуры Николаевской области.</p> <p>Руководитель областной прокуратуры Тарас Дунас тогда за заслуги получил от Савченко отличие &laquo;Святой Николай-Чудотворец&raquo; Николаевской облгосадминистрации. Еще пятеро подчиненных Дунаса были удостоены более дорогостоящего подарка &ndash; <a href="/ru/public/206745">квартиры</a>&nbsp;в Николаеве, которые были приобретены за счет средств областного бюджета, то есть из казны всей общины Николаевщины.</p> <blockquote> <p>&ndash; Местная власть поддерживает тех, кто стоит на защите закона и национальных интересов, - гордо сказал председатель Николаевской ОГА Алексей Савченко.</p> </blockquote> <p>С одной стороны невозможно не согласиться с этой фразой. Но можем ли мы позволить в современных реалиях себе такую поддержку &ndash; покупку квартиры для силовиков?</p> <p>О намерении купить квартиры стало известно еще 4 октября. Тогда редакция &laquo;Преступности.НЕТ&raquo; спрашивала о выделении более 2,5 миллионов гривен у прокурора области Тараса Дунаса и губернатора Алексея Савченко.</p> <p>Тарас Дунас объяснил, мол, чего не пользоваться возможностью, если это позволяет закон. При этом он пояснил, что очередь прокуроров на жилье стоит еще с 2004 года. Выбирали людей якобы из-за их &laquo;жизненных обстоятельств&raquo;.</p> <p>Алексей Савченко добавил, что квартиры покупают по программе поддержки правоохранительных органов, а далее переключился на рассказ о программе &laquo;Турбота&raquo;. По его словам, программа &laquo;Турбота&raquo; обеспечивает помощь инвалидам, ветеранам, участникам АТО и отдельным категориям социально-незащищенным слоям населения.</p> <div><iframe src="//www.youtube.com/embed/6M3S95GwGHc" width="560" height="315"></iframe></div> <p><strong>Оказалось не совсем так.</strong></p> <p>Каким-то образом прокуроры стали то ли ветеранами, то ли резко получили статус инвалидов. На них выдели 2,579 миллионов гривен из бюджета именно по программе &laquo;Турбота&raquo; от 2016 года. Интересно, но эта программа не предусматривает финансирование сотрудников прокуратуры, о чем можете убедиться сами.</p> <div><iframe src="//www.slideshare.net/slideshow/embed_code/key/omO53jJqkR1ed5" width="595" height="485"> </iframe></div> <p>При этом ее несколько раз изменяли. Судя по всему, поддержанное депутатами Николаевского облсовета на сессии 27 апреля 2017 года <a href="https://www.mk-oblrada.gov.ua/UserFiles/File/program/r19_13_7.zip">решение №19</a> позволило покупать по этой программе квартиры в зависимости от выбора нескольких чиновников.</p> <p><a href="//news.pn/photo/470c8115157932c4981349b996933b26.i750x1060x638.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x37" width="370" height="522" src="//news.pn/photo/470c8115157932c4981349b996933b26.i370x522x447.jpeg" /></a><a href="//news.pn/photo/783e84d3b2d0b9c02c8066b29f10636f.i750x1060x638.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x37" width="370" height="522" src="//news.pn/photo/783e84d3b2d0b9c02c8066b29f10636f.i370x522x447.jpeg" /></a></p> <p><a href="//news.pn/photo/a5d438040e387d84e8a1f5cda8aa15ff.i750x1060x638.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x37" width="370" height="522" src="//news.pn/photo/a5d438040e387d84e8a1f5cda8aa15ff.i370x522x447.jpeg" /></a><a href="//news.pn/photo/3b1d17cbfe5a1503b79feba7f1850b10.i750x1060x638.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x37" width="370" height="522" src="//news.pn/photo/3b1d17cbfe5a1503b79feba7f1850b10.i370x522x447.jpeg" /></a></p> <p>Тогда приняли &laquo;Порядок забезпечення житлом&nbsp; окремих категорій громадян, які перебувають на квартирному обліку&raquo;. В этом порядке не описано конкретно понятие &laquo;окрема категорія громадян&raquo; и сказано, что за бюджетные деньги можно купить квартиру тем, кто состоит на квартирном учете за местом регистрации по состоянию на 1 января 2017 года. А уже накануне нового 2018 года Савченко положил &laquo;под елочку&raquo; двум прокурорам <a href="https://www.facebook.com/mykoda/videos/1134850446617264/">ключи от квартиры</a>.</p> <p>В этом году подарок в виде квартир получили прокуроры: Александр Свирса, Алла Кадеева, Игорь Коломиец, Андрей Ищук, Игорь Шойка.</p> <p><a href="//news.pn/photo/997e9a993169ca86625378dc71869ba2.i900x1272x699.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x24" width="240" height="339" src="//news.pn/photo/997e9a993169ca86625378dc71869ba2.i240x339x360.jpeg" /></a><a href="//news.pn/photo/0b18eac0a99c769b6df79fae97d96180.i900x1272x699.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x24" width="240" height="339" src="//news.pn/photo/0b18eac0a99c769b6df79fae97d96180.i240x339x360.jpeg" /></a><a href="//news.pn/photo/304e0312d52c6b3f06eeb1522b5f2ddc.i900x1272x699.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x24" width="240" height="339" src="//news.pn/photo/304e0312d52c6b3f06eeb1522b5f2ddc.i240x339x360.jpeg" /></a></p> <p>До получения сертификата на жилье <em>Александр Свирса</em> судя по его декларации пользовался квартирой некого Александра Титенко на 62,2 квадратных метра.</p> <p>Он ездит на &laquo;Mitsubishi Lancer&raquo; 2006 года выпуска, а в прокуратуре за прошлый год заработал 332 тысячи 654 гривен (более 27 тысяч гривен в месяц).</p> <p>В 2013 году он попадал в СМИ по громкому <a href="/ru/criminal/91345">делу об убийстве троих</a> николаевских валютчиков. Осужденные во время суда заявляли о пытках и давлении со стороны милиции и прокуратуры, в том числе и <a href="/ru/criminal/85401">со стороны</a> Александра Свирсы.</p> <p><em>Алла Кадеева</em> в органах прокуратуры поддерживает интересы гражданина и государства в суде. В большинстве, согласно реестру судебных решений, она участвует в хозяйственных и гражданских спорах.</p> <p>За эту работу прокуратура выплатила ей в 2017 году 277 тысяч 838 гривен (в среднем 23 тысячи гривен ежемесячно). В <a href="https://public.nazk.gov.ua/declaration/629c6826-44c7-43b6-a892-f4ac36db99bb">декларации</a> указано, что она живет с ребенком в николаевской квартире матери на 44 квадрата. У матери также есть дачный домик в Николаеве на 16,6 квадратов.</p> <p>Прокурор отдела надзора за органами, противодействующими ОПГ, <em>Игорь Коломиец</em> участвует в <a href="http://reyestr.court.gov.ua/Review/76790662">производстве</a> о <a href="/ru/criminal/204524">наркоторговцах</a> в Веселиново, <a href="http://reyestr.court.gov.ua/Review/72581853">торговцев</a> амфетамином в Николаеве, ранее &ndash; в <a href="http://reyestr.court.gov.ua/Review/41208235">деле</a> конверт-центра экс-налоговика, подпольной сети <a href="/ru/criminal/80394">игральных автоматов в Южноукраинске</a>, которое закончилось <a href="http://reyestr.court.gov.ua/Review/55147355">оправданием</a> в суде первой инстанции, крупной мошеннической <a href="http://reyestr.court.gov.ua/Review/33128694">схеме</a>.</p> <p>В Николаеве Игорь Коломиец, согласно его <a href="https://public.nazk.gov.ua/declaration/c6cfbb7d-7737-4567-91e7-de29f2d683ad">декларации</a>, проживет с 2015 года с семьей в квартире на 52 квадрата, которая принадлежит Ольге Викторовне Мороз. Ольга Мороз также владеет пополам с его супругой домом на 51,83 квадратных метра в Голованевске, там же жена прокурора - полный собственник еще дома на 72 квадрата с земельным участком на 15 соток. Совместное владение одним домом женой Коломийца и Ольгой Мороз, наталкивает на мысль, что в Николаеве квартира прокурора записана на тещу. Также Игорь Коломиец, судя по всему, зарегистрирован с 2007 года в общежитии Николаевского горсовета.</p> <p>В 2017 году прокурор заработал на своей должности 339 тысяч 246 гривен (около 28 тысяч каждый месяц).</p> <p>Следующая квартира за деньги из областного бюджета досталась прокурору отдела надзора за законностью в СБУ и Госпогранслужбе <em>Андрею Ищуку</em>.</p> <p>Ищук сопровождает <a href="http://reyestr.court.gov.ua/Review/76998929">производство</a> лидеров сепаратистского движения в Николаеве относительно <a href="/ru/criminal/125026">Ларисы Шеслер и Анны Павловой</a>, двух полицейских, которых задержали на <a href="/ru/criminal/203007">вымогательстве</a> с наркомана, <a href="/ru/RussiaInvadedUkraine/194089">оправданного</a> за терроризм участника группировки &laquo;ДНР&raquo; Стельмаха и ряд других.</p> <p>В своей <a href="https://public.nazk.gov.ua/declaration/419c7f61-9bf5-4953-b3f9-ffdd24658371">декларации</a> прокурор указал, что прописан в общежитии, но с семьей проживает в квартире матери. Кроме того, он указал, в декларации &laquo;ВАЗ-2106&raquo; мамы и &laquo;Lada Kalina&raquo; своей жены. Андрей Ищук собственным автомобилем не владеет, но, возможно, собирает на машину &ndash; наличкой он задекларировал 5 тысяч долларов и 64,5 тысяч гривен на банковском счету.</p> <p>Прокуратура за труд в 2017 году заплатила Ищуку 288 тысяч 315 гривен (около 24 тысяч ежемесячно).</p> <p><em>Игорь Шойко</em> в прокуратуре Николаевской области следит за исполнением законности в тюрьмах, СИЗО и прочих подобных местах при исполнении судебных решений по уголовным производствах, а также наблюдает за выполнением других мер принудительного характера. За это прокуратура в прошлом году <a href="https://public.nazk.gov.ua/declaration/44f572f9-5d6e-444a-92be-bb69669447bc">заплатила</a> Шойко 291 тысяч 247 гривен.</p> <p>Вместе с семьей он проживает в николаевской квартире отца на 63,6 квадратов. Также он задекларировал свою дачу в пределах Николаева на 55,5 квадратных метра.</p> <p><a href="//news.pn/photo/a210746a2b206061a97b42fa33205bdf.i900x614x583.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x37" width="370" height="252" src="//news.pn/photo/a210746a2b206061a97b42fa33205bdf.i370x252x374.jpeg" /></a><a href="//news.pn/photo/72ce5368c09d1389017c93bf54b63b0b.i900x569x574.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x37" width="370" height="233" src="//news.pn/photo/72ce5368c09d1389017c93bf54b63b0b.i370x233x368.jpeg" /></a></p> <p><a href="//news.pn/photo/2d46a76cd35691debb429e9145078fe6.i900x573x575.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x24" width="240" height="152" src="//news.pn/photo/2d46a76cd35691debb429e9145078fe6.i240x152x296.jpeg" /></a><a href="//news.pn/photo/55f13f0b831ae89fb25ade24a79058b1.i900x584x577.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x24" width="240" height="155" src="//news.pn/photo/55f13f0b831ae89fb25ade24a79058b1.i240x155x298.jpeg" /></a><a href="//news.pn/photo/1ea5d833e995eb2a5bb47f9f30cc7230.i900x583x577.jpeg" rel="pubphoto"><img title="Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве - Copyright https://news.pn" class="lzl ximg x24" width="240" height="155" src="//news.pn/photo/1ea5d833e995eb2a5bb47f9f30cc7230.i240x155x298.jpeg" /></a></p> <p>В конце остается открытым вопрос к власть имущим: почему несколько прокуроров жилье в Николаеве по программе, которая создана для поддержки абсолютно других категорий граждан? Или почему в таком случае квартиры благодаря &laquo;Турботе&raquo; не получили несколько врачей, учителей и так далее?</p> <p>А тем временем, по состоянию на октябрь, в Николаеве только в&nbsp;<a href="https://view.officeapps.live.com/op/view.aspx?src=https://mkrada.gov.ua/files/gitlo/%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA%20%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%8F%D0%BD_01.10.2018.doc">списке</a>&nbsp;на получения жилья вне очереди находится 415 человек, а заявки в эту &laquo;внеочередную очередь&raquo; поданы с 1981 года. Далее, в первой очереди на жилье &ndash; более&nbsp;<a href="https://view.officeapps.live.com/op/view.aspx?src=https://mkrada.gov.ua/files/gitlo/2017/%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA_%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%8F%D0%BD_%D0%BF%D0%B5%D1%80%D1%88%D0%BE%D1%87%D0%B5%D1%80%D0%B3%D0%BE%D0%B2%D0%B0_01012018N.doc">2 тысяч</a>&nbsp;граждан, а более&nbsp;<a href="https://view.officeapps.live.com/op/view.aspx?src=https://mkrada.gov.ua/files/gitlo/2017/%D0%A1%D0%BF%D0%B8%D1%81%D0%BE%D0%BA_%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%8F%D0%BD_%D0%B7%D0%B0%D0%B3%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0_%D1%87%D0%B5%D1%80%D0%B3%D0%B0_01012018N.doc">6 тысяч</a>&nbsp;граждан стоят на учете в общей очереди. Сложно представить сколько людей просто даже не подают документы в эту очередь, когда видят ее прогрессивный ход, а сколько еще не знают о подобных правах. О покупательской способности рядового гражданина вообще лучше и не говорить лишний раз (тут можно <a href="/ru/money/207039">посмотреть</a> результаты ежегодного отчета о мировом благосостоянии), но мы сравниваем и видим, что зарплаты тех же прокуроров не самые низкие в стране, чтобы с наших налогов делать такие щедрые презенты.</p> <p>Кроме того вызывают сомнения истинные цели таких подарков. Как говорят в народе, долг платежом красен, поэтому подобные презенты могут иметь признаки коррупционных рисков. Где гарантия того, что потом прокурору не скажут: &laquo;а помнишь, ты там квартирку получил благодаря товарищу N&raquo;.</p> <p>Если и есть программа поддержки правоохранительных органов, то почему она воплощается покупкой квартир, а не, к примеру, служебных автомобилей, специальных средств, оргтехники и тому подобных ценностей, которые действительно необходимы для работы. Давайте просто вспомним, сколько лет уже развивают систему &laquo;Безопасный город&raquo; и никак не могут добиться желаемых результатов.</p> <p>Еще 4 октября прокурор области Тарас Дунас высказался, что раньше &laquo;<em>в обход их предоставлялись служебные квартиры мимо очереди</em>&raquo;, а вот сейчас не так. Но почему-то похоже, что ныне просто создали немного другой механизм для схемы с тем же смыслом.</p> <p>Выход из этой ситуации, если в прокуратуре действительно считают своих сотрудников первоочередными в праве на жилье, можно найти весьма логичный и здравый. Пусть Генпрокурор Юрий Луценко лоббирует увеличение финансирования органов прокуратуры, создает необходимые механизмы и покупает по этой смете ведомственное жилье в рамках, которое дают сотруднику и его семье в пользование на период работы без права отчуждения. Но Юрий Витальевич Луценко, наверное, не сильно задумывался об этом, а подчиненные на всех уровнях и не предлагали решение проблемы.</p> <p>А пока мы будем просто читать Конституцию, где написано, что Украина - социальное государство, но одновременно будем наблюдать, как крупные социальные бонусы часто получает только избранная каста чиновничьего аппарата.</p> <p><strong>Автор: Тарас Леонтян, специально для&nbsp;&laquo;Преступности.НЕТ&raquo;</strong></p></div><div><time datetime="2018-10-22T12:55:48+03:00" pubdate="pubdate" class="updated">22 October 2018 12:55</time><span class="vcard author"><span class="fn">Тарас Леонтян</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/207142&amp;amp;subject=Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/public/207142&amp;amp;subject=Губернаторская «Турбота» для прокуроров: Кому за бюджетные миллионы купили квартиры в Николаеве"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/207151" rel="bookmark" title="В Николаеве до конца года успевают освоить только ₴9 миллионов из заложенных 32 на проведение троллейбусной линии на Намыве"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-10-22T12:21:00+03:00" pubdate="pubdate" class="t published updated">12:21</span>В Николаеве до конца года успевают освоить только ₴9 миллионов из заложенных 32 на проведение троллейбусной линии на Намыве</a><div class="clear"></div></li><li> <a href="/ru/incidents/207152" rel="bookmark" title="В Николаеве «Mitsubishi» из-за лопнувшего колеса вылетел на бульварную часть проспекта"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-10-22T12:18:00+03:00" pubdate="pubdate" class="t published updated">12:18</span>В Николаеве «Mitsubishi» из-за лопнувшего колеса вылетел на бульварную часть проспекта</a><div class="clear"></div></li><li> <a href="/ru/public/207148" rel="bookmark" title="В Николаеве к отопительному сезону не готовы семь домов, но на ближайший исполком горсовета вынесут вопрос по пуску тепла"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-10-22T11:15:00+03:00" pubdate="pubdate" class="t published updated">11:15</span>В Николаеве к отопительному сезону не готовы семь домов, но на ближайший исполком горсовета вынесут вопрос по пуску тепла</a><div class="clear"></div></li><li> <a href="/ru/criminal/207147" rel="bookmark" title="На Николаевщине СБУ задержала мужчину, который продавал устройства для отключения автомобильных сигнализаций"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-10-22T11:04:00+03:00" pubdate="pubdate" class="t published updated">11:04</span>На Николаевщине СБУ задержала мужчину, который продавал устройства для отключения автомобильных сигнализаций</a><div class="clear"></div></li><li> <a href="/ru/incidents/207144" rel="bookmark" title="В центре Николаева «Chrysler» едва не сбил семью с ребёнком на «зебре», после чего водитель выбежал и избил мужчину"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-10-22T10:38:00+03:00" pubdate="pubdate" class="t published updated">10:38</span>В центре Николаева «Chrysler» едва не сбил семью с ребёнком на «зебре», после чего водитель выбежал и избил мужчину</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/207078"><img title="В Николаевской области водолазы обнаружили 192 боеприпаса возле острова Березань" width="250" height="210" src="//news.pn/photo/db874ac4d8b5338f3e7e6536ab04d8ec.i250x210x321E.jpeg"><span>В Николаевской области водолазы обнаружили 192 боеприпаса возле острова Березань</span></a></li><li><a href="/ru/public/207016"><img title="В Николаеве полиция задержала пьяного мужчину с боевой гранатой - ехал «мстить» обидчику" width="250" height="210" src="//news.pn/photo/0520f9a02eccc98ada663d6003f296b8.i250x210x321E.jpeg"><span>В Николаеве полиция задержала пьяного мужчину с боевой гранатой - ехал «мстить» обидчику</span></a></li><li><a href="/ru/public/206931"><img title="В Николаеве патрульные совместно с таможенниками устроили облаву на «евробляхи»" width="250" height="210" src="//news.pn/photo/f6f9bb98b09c90689691baf4394413b0.i250x210x321E.jpeg"><span>В Николаеве патрульные совместно с таможенниками устроили облаву на «евробляхи»</span></a></li><li><a href="/ru/public/206842"><img title="В Николаеве митинг против двух платежек: пенсионеры требуют уволить Кузнецова и Репина, а также отменить договоры с «МДЛМ»" width="250" height="210" src="//news.pn/photo/40bc56d9957e9cf50022c092a5857c48.i250x210x321E.jpeg"><span>В Николаеве митинг против двух платежек: пенсионеры требуют уволить Кузнецова и Репина, а также отменить договоры с «МДЛМ»</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>