<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/208305" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Депутат Николаевского областного совета от партии «Наш Край» Юрий Кормышкин призвал своих недоброжелателей не тратить время на поиск нарушений законодательства в аренде земли его предприятиями."><meta name="keywords" content="кормышкин,областной совет,наш край,савченко,земля,аренда"><meta name="news_keywords" content="кормышкин,областной совет,наш край,савченко,земля,аренда"><title>«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/208305"><meta property="og:description" content="Депутат Николаевского областного совета от партии «Наш Край» Юрий Кормышкин призвал своих недоброжелателей не тратить время на поиск нарушений законодательства в аренде земли его предприятиями."><meta property="og:image" content="https://news.pn/photo/0ba135d4712dd0d1e3611e83069cf37d.i1200x1200x734.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/208305" title="«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли" rel="bookmark">«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span>★</span></span></span><span property="v:votes" class="votes">(0)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-11-14T17:44:00" class="entry-date published">14 November 2018 17:44</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/0ba135d4712dd0d1e3611e83069cf37d.i750x750x580.jpeg" rel="pubphoto"><img title="«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="240" src="//news.pn/photo/0ba135d4712dd0d1e3611e83069cf37d.i240x240x328.jpeg" /></a>Депутат Николаевского областного совета от партии &laquo;Наш Край&raquo; Юрий Кормышкин призвал своих недоброжелателей не тратить время на поиск нарушений законодательства в аренде земли его предприятиями. </p> <p>Об этом Кормышкин <a href="https://www.facebook.com/permalink.php?story_fbid=350887005715460&amp;id=100023824910032">написал</a>&nbsp;на своей странице в Facebook, разместив запрос в Госгеокадастр в Николаевской области от депутата Снигиревского районного совета от политической партии БЮТ Олега Нартова относительно аренды участков земли государственной собственности, расположенных в районе на территории Нововасилевского сельсовета.</p> <blockquote> <p>&laquo;Сначала человек, который называет себя журналистом, обвинял меня, будто я незаконно получил в пользование земли в Снигиревском районе. По поручению губернатора возбудили уголовное дело. Еще неделю назад уголовное производство закрыли в связи с отсутствием состава преступления. Необходимые документы уже обнародованы в СМИ. Но некоторым этого мало, некоторые депутаты никак успокоятся. Сегодня узнал, что избраннику от БЮТ Олег Нартову внезапно стало интересно, законно ли я обрабатываю земли в районе на территории Нововасилевского сельсовета. Я понимаю, что некоторым в силу своих умственных способностей трудно усваивать информацию с первого раза, я также понимаю, что скоро выборы, идут новогодние праздники, расходы, кому-то может деньги нужны.... Но имейте совесть или хоть договаривайтесь заранее, где хотите меня уколоть, чтобы не повторяться и потом не выглядеть глупо. Еще раз для особо одаренных повторяю: не тратьте время, не найдете вы нарушений там, где их нет. Лучше занимайтесь чем-то полезным и своими депутатскими делами. Михаил Соколов вашим подопечным больше нечем заняться? Если сами не работают, то пусть не мешают другим&raquo;, - написал Юрий Кормышкин.</p> </blockquote> <p>Напомним, что глава Николаевской областной государственной администрации Алексей Савченко <a href="/ru/politics/206130">обратился в правоохранительные органы</a> после того, как журналист заявил о том, что, якобы глава Николаевской областной организации &laquo;Наш край&raquo; Юрий Кормышкин незаконно завладел землями. Однако вскоре следственный отдел Снигиревской полиции <a href="/ru/public/208061">закрыл уголовное производство</a> ввиду отсутствия состава преступления.</p></div><div><time datetime="2018-11-14T16:41:01+02:00" pubdate="pubdate" class="updated">14 November 2018 16:41</time><span class="vcard author"><span class="fn">Виолетта Чех</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/208305&amp;amp;subject=«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/public/208305&amp;amp;subject=«Не найдете вы нарушений там, где их нет», - Кормышкин об очередном запросе о законности обработки земли"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/politics/208306" rel="bookmark" title="Пока это будет секрет: В Николаеве нардеп Бойко с частью «ОБ» обсуждал кандидата в Президенты от «оппозиции»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-11-14T16:35:00+02:00" pubdate="pubdate" class="t published updated">16:35</span>Пока это будет секрет: В Николаеве нардеп Бойко с частью «ОБ» обсуждал кандидата в Президенты от «оппозиции»</a><div class="clear"></div></li><li> <a href="/ru/public/208301" rel="bookmark" title="В Николаеве убрали нашумевшую инсталляцию с «окровавленными детскими головами»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-11-14T15:42:00+02:00" pubdate="pubdate" class="t published updated">15:42</span>В Николаеве убрали нашумевшую инсталляцию с «окровавленными детскими головами»</a><div class="clear"></div></li><li> <a href="/ru/public/208298" rel="bookmark" title="Депутат Лепишев заявил, что аппарат горсовета Николаева «задним числом» требует подписать решение сессии о признании работы ДЖКХ неудовлетворительной"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-11-14T15:33:00+02:00" pubdate="pubdate" class="t published updated">15:33</span>Депутат Лепишев заявил, что аппарат горсовета Николаева «задним числом» требует подписать решение сессии о признании работы ДЖКХ неудовлетворительной</a><div class="clear"></div></li><li> <a href="/ru/public/208299" rel="bookmark" title="На Николаевщине выпал снег"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-11-14T15:27:00+02:00" pubdate="pubdate" class="t published updated">15:27</span>На Николаевщине выпал снег</a><div class="clear"></div></li><li> <a href="/ru/public/208296" rel="bookmark" title="В Николаеве патрульные устроили облаву на водителей, которые паркуются на местах для людей с инвалидностью"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-11-14T15:18:00+02:00" pubdate="pubdate" class="t published updated">15:18</span>В Николаеве патрульные устроили облаву на водителей, которые паркуются на местах для людей с инвалидностью</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/208275"><img title="В Николаеве пьяные мужчины сопровождали заказы в пивоварне передергиванием затвора автомата – полиция вернула им оружие" width="250" height="210" src="//news.pn/photo/ad488a599a7e3991ffcc9bc2c85048a7.i250x210x321E.jpeg"><span>В Николаеве пьяные мужчины сопровождали заказы в пивоварне передергиванием затвора автомата – полиция вернула им оружие</span></a></li><li><a href="/ru/public/208258"><img title="На центральной площади Николаева показали современные мусоровозы и автобусы, которые хотят взять в лизинг" width="250" height="210" src="//news.pn/photo/cb689169c9c6c902107f46698cd48a8f.i250x210x321E.jpeg"><span>На центральной площади Николаева показали современные мусоровозы и автобусы, которые хотят взять в лизинг</span></a></li><li><a href="/ru/public/208044"><img title="В Корабельном районе Николаева открыли отделение Центра админуслуг – в нем можно оформить загранпаспорт и «прописаться»" width="250" height="210" src="//news.pn/photo/d850ab0cf293f8a0845a937522dcf59d.i250x210x321E.jpeg"><span>В Корабельном районе Николаева открыли отделение Центра админуслуг – в нем можно оформить загранпаспорт и «прописаться»</span></a></li><li><a href="/ru/public/207993"><img title="В пригороде Николаева вырубили около 300 сосен – в лесхозе утверждают, что убрали «уничтоженные деревья»" width="250" height="210" src="//news.pn/photo/9e04671ce8b1a20e965a3a91e060ecb9.i250x210x321E.jpeg"><span>В пригороде Николаева вырубили около 300 сосен – в лесхозе утверждают, что убрали «уничтоженные деревья»</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>