<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/211843" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В селе Вишеньки Киевской области школьница избила девятиклассницу, а другие девочки сняли это на видео."><meta name="keywords" content="школьницы,подросток,била,ударила,избили,сняли на видео,ревность"><meta name="news_keywords" content="школьницы,подросток,била,ударила,избили,сняли на видео,ревность"><title>На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/211843"><meta property="og:description" content="В селе Вишеньки Киевской области школьница избила девятиклассницу, а другие девочки сняли это на видео."><meta property="og:image" content="https://news.pn/photo/a3fe3237a8102c8d573f0b2721e81660.i1200x815x673.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/211843" title="На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу" rel="bookmark">На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1091 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(654)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-01-25T17:52:00" class="entry-date published">25 January 2019 17:52</time></abbr></header><div class="entry-content"><p><img title="На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="163" src="//news.pn/photo/a3fe3237a8102c8d573f0b2721e81660.i240x163x301.jpeg" />В селе Вишеньки Киевской области школьница избила девятиклассницу, а другие девочки сняли это на видео.</p> <p>Ролик опубликован на странице <a href="https://www.facebook.com/dtp.kiev.ua/videos/1961036634014969/">dtp.kiev.ua</a>.</p> <blockquote> <p>&laquo;Девочка из 9 класса побила девочку с параллели. После уроков они собрались компанией и пошли бить ту девочку. Одна била, остальные смеялись и снимали это все. Приезжала полиция в школу, но ей ничего не сделали, она ходит и ржет по школе. Ей наплевать&raquo;, - говорится в сообщении.</p> </blockquote> <p>На видео одна из девочек сообщает на камеру, что сейчас будет &laquo;стрелка и вместе с другой подбегает к паре молодых людей. Парень пытается оттащить от девятиклассницы нападающую девушку, но та бьёт её ногой по лицу. В это время остальные девочки смеются. На видео вмонтировали музыку.</p> <div><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdtp.kiev.ua%2Fvideos%2F1961036634014969%2F&amp;show_text=0&amp;width=476" width="476" height="476"></iframe></div> <p>Как известно, ранее&nbsp;Верховная Рада поддержала <a title="Верховная Рада поддержала введение штрафов за травлю детей в школах" href="/ru/public/210056" rel="bookmark">введение штрафов за травлю детей</a> в школах.&nbsp;Николаевским детям советуют сообщать о <a title="Николаевским детям советуют сообщать о школьном буллинге учителям и в полицию" href="/ru/public/205195" rel="bookmark">школьном буллинге</a> учителям и в полицию.</p> <p>Ранее сообщалось, что&nbsp; в&nbsp;Николаевской области женщина приревновала своего мужа к знакомой и тяжело <a title="В Николаевской области женщина приревновала своего мужа к знакомой и тяжело ранила её ножом" href="/ru/criminal/211763" rel="bookmark">ранила её ножом</a>. Также ранее в&nbsp;России школьника доставили в больницу с ожогами 98% тела &ndash; он говорит, что <a title="В России школьника доставили в больницу с ожогами 98% тела &ndash; он говорит, что его подожгли" href="/ru/incidents/211818" rel="bookmark">его подожгли</a>.</p></div><div><time datetime="2019-01-25T18:39:41+02:00" pubdate="pubdate" class="updated">25 January 2019 18:39</time><span class="vcard author"><span class="fn">Людмила Жерновская</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/211843&amp;amp;subject=На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/public/211843&amp;amp;subject=На Киевщине школьницы сняли на видео, как их подруга избивает девятиклассницу"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/criminal/211851" rel="bookmark" title="В Николаеве разыскивают угнанный «BMW»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-01-25T18:35:00+02:00" pubdate="pubdate" class="t published updated">18:35</span>В Николаеве разыскивают угнанный «BMW»</a><div class="clear"></div></li><li> <a href="/ru/messages/211845" rel="bookmark" title="«Місто для людей Миколаїв» совместно с «Киевстар» начало упорядочивать сети коммуникаций в домах на обслуживании"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-01-25T18:00:00+02:00" pubdate="pubdate" class="t published updated">18:00</span>«Місто для людей Миколаїв» совместно с «Киевстар» начало упорядочивать сети коммуникаций в домах на обслуживании</a><div class="clear"></div></li><li> <a href="/ru/incidents/211840" rel="bookmark" title="На Николаевщине полиция разыскивает пропавшего без вести пенсионера"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-01-25T17:00:00+02:00" pubdate="pubdate" class="t published updated">17:00</span>На Николаевщине полиция разыскивает пропавшего без вести пенсионера</a><div class="clear"></div></li><li> <a href="/ru/messages/211838" rel="bookmark" title="Люди от Востока и Запада выдвинули Ляшко в Президенты Украины"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-01-25T16:43:00+02:00" pubdate="pubdate" class="t published updated">16:43</span>Люди от Востока и Запада выдвинули Ляшко в Президенты Украины</a><div class="clear"></div></li><li> <a href="/ru/public/211827" rel="bookmark" title="Передайте на один, пожалуйста: история проездных билетов в николаевском электротранспорте"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-01-25T16:11:00+02:00" pubdate="pubdate" class="t published updated">16:11</span>Передайте на один, пожалуйста: история проездных билетов в николаевском электротранспорте</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/211823"><img title="В Николаеве провели в последний путь экс-главврача БСМП Ярового" width="250" height="210" src="//news.pn/photo/567c854a5fe6ad4a89e317522a4a0dab.i250x210x321E.jpeg"><span>В Николаеве провели в последний путь экс-главврача БСМП Ярового</span></a></li><li><a href="/ru/public/211733"><img title="Ученики гимназии №2 заявили, что это они спасли провалившихся под лед детей, а не десятиклассники из школы №10" width="250" height="210" src="//news.pn/photo/87c0d0cc119ac2e9014a9a2b22f65fe3.i250x210x321E.jpeg"><span>Ученики гимназии №2 заявили, что это они спасли провалившихся под лед детей, а не десятиклассники из школы №10</span></a></li><li><a href="/ru/public/211656"><img title="В элитном одесском ресторане произошел взрыв" width="250" height="210" src="//news.pn/photo/7c4b15556b69f7e385eec75282d408c3.i250x210x321E.jpeg"><span>В элитном одесском ресторане произошел взрыв</span></a></li><li><a href="/ru/public/211663"><img title="В Николаевской мэрии прошло первое заседание обновленной рабочей группы по оптимизации структуры исполнительных органов" width="250" height="210" src="//news.pn/photo/26f385c72a7b2a70a022f863cd554672.i250x210x321E.jpeg"><span>В Николаевской мэрии прошло первое заседание обновленной рабочей группы по оптимизации структуры исполнительных органов</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>