<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/220725" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Кабинет министров согласовал назначение директора Бурштынской ТЭС Дениса Шмыгаля, которая входит в ДТЭК Рината Ахметова, главой Ивано-Франковской обладминистрации."><meta name="keywords" content="шмыгаль,ога,губернатор,председатель,ахметов,бурштынская тэс"><meta name="news_keywords" content="шмыгаль,ога,губернатор,председатель,ахметов,бурштынская тэс"><title>Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/220725"><meta property="og:description" content="Кабинет министров согласовал назначение директора Бурштынской ТЭС Дениса Шмыгаля, которая входит в ДТЭК Рината Ахметова, главой Ивано-Франковской обладминистрации."><meta property="og:image" content="https://news.pn/photo/c2f2efcdf6186e14b2d144daf6a2e88d.i1200x660x646.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/220725" title="Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА" rel="bookmark">Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 177 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(106)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-07-24T16:27:00" class="entry-date published">24 July 2019 16:27</time></abbr></header><div class="entry-content"><p><figure class="ximg right x24"><a href="//news.pn/photo/c2f2efcdf6186e14b2d144daf6a2e88d.i600x330x457.jpeg" rel="pubphoto"><img title="Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="132" src="//news.pn/photo/c2f2efcdf6186e14b2d144daf6a2e88d.i240x132x289.jpeg" /></a><figcaption>Денис Шмыгаль</figcaption></figure>Кабинет министров согласовал назначение директора Бурштынской ТЭС Дениса Шмыгаля, которая входит в ДТЭК Рината Ахметова, главой Ивано-Франковской обладминистрации.</p> <p>Об этом рассказал Шмыгаль после заседания правительства в среду, передаёт <a href="https://ua.interfax.com.ua/news/general/603220.html">Интерфакс-Украина</a>.</p> <blockquote> <p>&laquo;Сегодня состоялось мое согласование&raquo;, - рассказал он.</p> </blockquote> <p>Как известно, Денис Шмыгаль родился в 1975 году во Львове. Учился в Львовской политехнике, которую закончил в 1997 году. В&nbsp;2009-2013 годах работал на руководящих должностях в Львовской ОГА.&nbsp;После Майдана был заместителем начальника Главного управления Миндоходов во Львовской области.&nbsp;С января 2018 года является директором Бурштынской ТЭС (ПАО ДТЭК &laquo;Западэнерго&raquo;).</p> <p>Напомним, что ранее Кабинет министров Украины&nbsp;<a href="/ru/politics/218213">согласовал&nbsp;увольнение ряда глав областных&nbsp;государственных&nbsp;администраций.</a>&nbsp;В том числе и главы Николаевской ОГА Алексея Савченко. В этот же день, Президент Владимир Зеленский<a href="/ru/criminal/218498">&nbsp;согласовал&nbsp;</a>увольнения&nbsp;главы ОГА в: Хмельницкой, Херсонской, Николаевской, Тернопольской, Сумской, Полтавской, Одесской (отстранен и.о. главы ОГА), Львовской, Кировоградской, Киевской, Ивано-Франковской, Запорожской, Закарпатской и Волынской областях.&nbsp;&nbsp;</p> <p>Ранее Шмыгаль был одним из кандидатов на пост&nbsp;<a title="Президент Зеленский выбирает главу Львовской ОГА через Facebook: &laquo;Кто вам больше нравится?&raquo;" href="/ru/politics/218673" rel="bookmark">главы Львовской ОГА.</a></p></div><div><time datetime="2019-07-24T16:36:32+03:00" pubdate="pubdate" class="updated">24 July 2019 16:36</time><span class="vcard author"><span class="fn">Мила Волкова</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/220725&amp;amp;subject=Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/public/220725&amp;amp;subject=Кабмин одобрил кандидатуру Шмыгаля на должность главы Ивано-Франковской ОГА"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/politics/220721" rel="bookmark" title="«Кому-то необходимо отчитаться за «двойников», - журналист указал на махинации при передаче данных в ЦИК на округе №127"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-07-24T15:17:00+03:00" pubdate="pubdate" class="t published updated">15:17</span>«Кому-то необходимо отчитаться за «двойников», - журналист указал на махинации при передаче данных в ЦИК на округе №127</a><div class="clear"></div></li><li> <a href="/ru/public/220720" rel="bookmark" title="Директор «Николаевэлектротранса» заявил, что троллейбусы, которые город купит за средства ЕБРР, появятся этой осенью"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-07-24T14:47:00+03:00" pubdate="pubdate" class="t published updated">14:47</span>Директор «Николаевэлектротранса» заявил, что троллейбусы, которые город купит за средства ЕБРР, появятся этой осенью</a><div class="clear"></div></li><li> <a href="/ru/incidents/220717" rel="bookmark" title="Николаевская полиция продолжает искать автомобиль, который два года назад сбил насмерть мужчину"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-07-24T14:33:00+03:00" pubdate="pubdate" class="t published updated">14:33</span>Николаевская полиция продолжает искать автомобиль, который два года назад сбил насмерть мужчину</a><div class="clear"></div></li><li> <a href="/ru/politics/220716" rel="bookmark" title="Сенкевич намерен баллотироваться на пост мэра Николаева, если назначат внеочередные выборы"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-07-24T14:20:00+03:00" pubdate="pubdate" class="t published updated">14:20</span>Сенкевич намерен баллотироваться на пост мэра Николаева, если назначат внеочередные выборы</a><div class="clear"></div></li><li> <a href="/ru/incidents/220711" rel="bookmark" title="В Николаеве девушка заявила, что «стала жертвой таксиста» – в полиции рассказали, что ее побила свекровь"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-07-24T13:05:00+03:00" pubdate="pubdate" class="t published updated">13:05</span>В Николаеве девушка заявила, что «стала жертвой таксиста» – в полиции рассказали, что ее побила свекровь</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/220696"><img title="Николаевские спасатели приютили бельчат, которые остались без матери – их назвали Чип и Дейл" width="250" height="210" src="//news.pn/photo/cf089b1c4dc705bc6bfafecb69723962.i250x210x321E.jpeg"><span>Николаевские спасатели приютили бельчат, которые остались без матери – их назвали Чип и Дейл</span></a></li><li><a href="/ru/public/220677"><img title="Крейсер «Украина» все-таки демилитаризуют и на это понадобится около трех лет: «Уже подписано поручение»" width="250" height="210" src="//news.pn/photo/672a83ce4a7e9faebf862c3a386ed908.i250x210x321E.jpeg"><span>Крейсер «Украина» все-таки демилитаризуют и на это понадобится около трех лет: «Уже подписано поручение»</span></a></li><li><a href="/ru/public/220576"><img title="В очаковском 73-ем морском центре спецназначения продолжаются сборы Оперативного резерва" width="250" height="210" src="//news.pn/photo/a813d9bce958ee1fe1ea6bf877fb3ece.i250x210x321E.jpeg"><span>В очаковском 73-ем морском центре спецназначения продолжаются сборы Оперативного резерва</span></a></li><li><a href="/ru/public/220535"><img title="В Украине перед выборами на дежурство выпустили авиацию – она может перебросить спецназ в любую точку страны" width="250" height="210" src="//news.pn/photo/3d9b3302fbdd25eff60b934e0065539b.i250x210x321E.jpeg"><span>В Украине перед выборами на дежурство выпустили авиацию – она может перебросить спецназ в любую точку страны</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>