<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/225025" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="До 30 ноября 2019 года в Международном  классическом университете имени П. Орлика (Николаев) осуществляется набор на заочное отделение по правилам 2019 года."><meta name="keywords" content="заочное отделение,набор,пилипа орлика,вуз,вступительная кампания"><meta name="news_keywords" content="заочное отделение,набор,пилипа орлика,вуз,вступительная кампания"><title>В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/225025"><meta property="og:description" content="До 30 ноября 2019 года в Международном  классическом университете имени П. Орлика (Николаев) осуществляется набор на заочное отделение по правилам 2019 года."><meta property="og:image" content="https://news.pn/photo/91e7802ff92e18cab76f62e95f023082.i1200x1200x734.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><div style="text-align:right"> <a href="/ru/advertising" style="font-style:italic;text-decoration:underline;color:green"><b>на правах рекламы:</b></a></div><h1 class="entry-title post-title"><a href="/ru/public/225025" title="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?" rel="bookmark">В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1373 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(823)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-10-18T10:51:00" class="entry-date published">18 October 2019 10:51</time></abbr></header><div class="entry-content"><p align="center"><a href="//news.pn/photo/91e7802ff92e18cab76f62e95f023082.i540x540x492.jpeg" rel="pubphoto"><img title="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году? - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="240" src="//news.pn/photo/91e7802ff92e18cab76f62e95f023082.i240x240x328.jpeg" /></a>До 30 ноября 2019 года в Международном&nbsp; классическом университете имени П. Орлика (Николаев) осуществляется набор на заочное отделение по правилам 2019 года.</p> <p>Кто еще может стать&nbsp; студентом?</p> <p>1. Все, кто имеет необходимые сертификаты для поступления&nbsp; и, по каким-то причинам, не воспользовался ими.</p> <p>2. Владельцы диплома &laquo;младшего специалиста&raquo;, желающие получить образование более высокого уровня. Например, на 2, 3 курс &laquo;Физическая терапия, эрготерапия&raquo; еще есть возможность поступить на заочную форму обучения. Со следующего года старшие курсы&nbsp; будут обучаться только по дневной модели обучения.</p> <p>3. Владельцы диплома &laquo;квалифицированного&nbsp; рабочего&raquo; для поступления на последний в стране набор уровня &laquo;младший специалист&raquo;.</p> <p>4.&nbsp; Ученики одиннадцатых классов (2019-2020 год обучения!), желающие стать дипломированными специалистами, но не уверенные на 100% в своих результатах ВНО.</p> <p>Одиннадцатиклассникам предлагается, во время обучения в школе, пройти дистанционный курс рабочей&nbsp; специальности,&nbsp; соответствующей избранной в вузе, и получить&nbsp; диплом.</p> <p>Что он дает?</p> <p>&ndash; право сразу после окончания школы быть зачисленным на 2 курс Колледжа Университета на уровень &laquo;младший специалист&raquo; без сдачи ВНО;</p> <p>&ndash; возможность сократить срок обучения от 6 месяцев до одного года;</p> <p>5. Выпускники общеобразовательных школ, у которых&nbsp; отсутствуют какие-либо сертификаты ВНО.</p> <p>Это возможно, благодаря поступлению на короткую, по срокам обучения, рабочую специальность в университетском комплексе, что позволит, в самое ближайшее время, пройти необходимый курс подготовки, получить соответствующий диплом и быть зачисленным на 2 курс образовательного уровня &laquo;младший специалист&raquo;.</p> <p>2019 год является для них последним, дающим&nbsp; такую возможность, да и в целом, продолжить обучение на уровне высшего образования с достаточно комфортными условиями.</p> <p>Стоит отметить, что новации 2020 года коснутся не только уровня &laquo;младший специалист&raquo;:</p> <p>&ndash; если в 2019 году пороговый балл на поступление в вуз установлен на специальности медицинского и правового направления, то с 2020 года планируется его введение на все специальности;</p> <p>&ndash; ВНО по математике и физике с 2020 года планируется сделать обязательным для большинства вузовских специальностей;</p> <p>&ndash; поступление на бакалаврат, после уровня &laquo;младший специалист&raquo; с 2020 года будет возможным только при условии сдачи ВНО по украинскому языку.</p> <a href="//news.pn/photo/9761fd1a5ccf4172dbee336ed971e554.i600x800x561.jpeg" rel="pubphoto"><img title="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году? - Copyright https://news.pn" class="lzl ximg left x24" width="240" height="320" src="//news.pn/photo/9761fd1a5ccf4172dbee336ed971e554.i240x320x354.jpeg" /></a> <p>МЫ ПОМОЖЕМ ТЕБЕ ДОСТИЧЬ ТВОИХ ЦЕЛЕЙ</p> <p>Подготовка студентов в Международного&nbsp; классического университета имени П. Орлика (Николаев)&nbsp; осуществляется по следующим специальностям:</p> <p>МЛАДШИЙ СПЕЦИАЛИСТ:</p> <p>Фармация, промышленная фармация</p> <p>Право</p> <p>Компьютерная инженерия</p> <p>Журналистика</p> <p>Гостинично-ресторанное дело</p> <p>Геодезия и землеустройство</p> <p>Финансы, банковское дело и страхование</p> <p>Учёт и налогообложение</p> <p>Маркетинг</p> <p>Предпринимательство, торговля и биржевая деятельность</p> <p>Медсестринство</p> <p><a href="//news.pn/photo/f2c49c870690f4e98356bc16d5c1ceb3.i552x368x454.jpeg" rel="pubphoto"><img title="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году? - Copyright https://news.pn" class="lzl ximg right x37" width="370" height="246" src="//news.pn/photo/f2c49c870690f4e98356bc16d5c1ceb3.i370x246x372.jpeg" /></a>БАКАЛАВР:</p> <p>Транспортные технологии (автомобильный транспорт)</p> <p>Технологии медицинской диагностики и лечения</p> <p>Финансы, банковское дело и страхование</p> <p>Психология</p> <p>Физическая терапия, эрготерапия</p> <p>Гостинично-ресторанное дело</p> <p>Геодезия и землеустройство</p> <p>Компьютерная инженерия</p> <p>Дошкольное образование</p> <p>Начальное образование</p> <p>Медсестринство</p> <p>Журналистика</p> <p>Фармация, промышленная фармация</p> <p>Туризм</p> <p>Право</p> <p>АСПИРАНТ:</p> <p>Психология</p> <p>Более детальную информацию можно получить в приемной комиссии: г. Николаев, ул. Котельная, 2; телефон 0512-59-30-01, 55-07-36, 050-394-72-87; сайт <a href="https://mku.edu.ua">mku.edu.ua</a>.</p></div><div><time datetime="2019-10-18T12:07:16+03:00" pubdate="pubdate" class="updated">18 October 2019 12:07</time><span class="vcard author"><span class="fn">Анатолий Чубаченко</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/225025&amp;amp;subject=В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/public/225025&amp;amp;subject=В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/225026" rel="bookmark" title="Николаевец пожаловался на площадку, где детям приходится «играть» досками с шурупами: «Ждём, пока кто-то себе голову пробьёт»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-10-18T11:47:00+03:00" pubdate="pubdate" class="t published updated">11:47</span>Николаевец пожаловался на площадку, где детям приходится «играть» досками с шурупами: «Ждём, пока кто-то себе голову пробьёт»</a><div class="clear"></div></li><li> <a href="/ru/public/225025" rel="bookmark" title="В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-10-18T10:51:00+03:00" pubdate="pubdate" class="t published updated">10:51</span>В ноябре вузы Украины оканчивают набор на заочное отделение. Кто еще может стать студентом в 2019 году?</a><div class="clear"></div></li><li> <a href="/ru/incidents/225024" rel="bookmark" title="В Николаеве ночью «Nissan» врезался в гараж – у водителя были явные признаки алкогольного опьянения"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-10-18T10:27:00+03:00" pubdate="pubdate" class="t published updated">10:27</span>В Николаеве ночью «Nissan» врезался в гараж – у водителя были явные признаки алкогольного опьянения</a><div class="clear"></div></li><li> <a href="/ru/sport/225020" rel="bookmark" title="Юные кикбоксеры из Николаева завоевали призовые места на Чемпионате Мира"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-10-18T09:48:00+03:00" pubdate="pubdate" class="t published updated">09:48</span>Юные кикбоксеры из Николаева завоевали призовые места на Чемпионате Мира</a><div class="clear"></div></li><li> <a href="/ru/public/225011" rel="bookmark" title="Группа «Антитела» сняла семейный клип в винодельне на Николаевщине"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-10-18T09:00:00+03:00" pubdate="pubdate" class="t published updated">09:00</span>Группа «Антитела» сняла семейный клип в винодельне на Николаевщине</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/224918"><img title="Стрельба из БТР и торжество: в центре Николаеве провели на службу тридцать новобранцев" width="250" height="210" src="//news.pn/photo/5216330a4ea1bf06bbeb06e69325d673.i250x210x321E.jpeg"><span>Стрельба из БТР и торжество: в центре Николаеве провели на службу тридцать новобранцев</span></a></li><li><a href="/ru/public/224813"><img title="«Куда идут наши налоги?» - николаевские предприятия возмущены ужасной дорогой на Новозаводской и 12-й Продольной" width="250" height="210" src="//news.pn/photo/c8d898dd6917f972e49b212a98494ec6.i250x210x321E.jpeg"><span>«Куда идут наши налоги?» - николаевские предприятия возмущены ужасной дорогой на Новозаводской и 12-й Продольной</span></a></li><li><a href="/ru/public/224761"><img title="Украинец Усик техническим нокаутом победил американца Уизерспуна" width="250" height="210" src="//news.pn/photo/58b1c6d653bc3b80a70221be4ea2423b.i250x210x321E.jpeg"><span>Украинец Усик техническим нокаутом победил американца Уизерспуна</span></a></li><li><a href="/ru/public/224736"><img title="В музее Верещагина открыли выставку, посвященную подвигу героев в Донецком аэропорту" width="250" height="210" src="//news.pn/photo/006f93c52c41e03e80a41badc39aa378.i250x210x321E.jpeg"><span>В музее Верещагина открыли выставку, посвященную подвигу героев в Донецком аэропорту</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>