<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/227612" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Днепровский апелляционный суд удовлетворил жалобу главного редактора «Цензор. НЕТ» Юрия Бутусова на решение о запрете называть бизнесмена Александра Петровского «Нариком»."><meta name="keywords" content="суд,нарик,апелляция,бутусов,цензор нет,криминальный авторитет"><meta name="news_keywords" content="суд,нарик,апелляция,бутусов,цензор нет,криминальный авторитет"><title>Днепровский суд разрешил называть бизнесмена Петровского «Нариком»</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Днепровский суд разрешил называть бизнесмена Петровского «Нариком»"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/227612"><meta property="og:description" content="Днепровский апелляционный суд удовлетворил жалобу главного редактора «Цензор. НЕТ» Юрия Бутусова на решение о запрете называть бизнесмена Александра Петровского «Нариком»."><meta property="og:image" content="https://news.pn/photo/2d27ff92ae95d027902be66a26bac3a5.i1200x900x687.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/227612" title="Днепровский суд разрешил называть бизнесмена Петровского «Нариком»" rel="bookmark">Днепровский суд разрешил называть бизнесмена Петровского «Нариком»</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 4 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Днепровский суд разрешил называть бизнесмена Петровского «Нариком»"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(2)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-12-09T13:44:00" class="entry-date published">9 December 2019 13:44</time></abbr></header><div class="entry-content"><p><figure class="ximg right x24"><a href="//news.pn/photo/2d27ff92ae95d027902be66a26bac3a5.i370x278x381.jpeg" rel="pubphoto"><img title="Днепровский суд разрешил называть бизнесмена Петровского «Нариком» - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="180" src="//news.pn/photo/2d27ff92ae95d027902be66a26bac3a5.i240x180x307.jpeg" /></a><figcaption>Александр Петровский, более известный, как &quot;Нарик&quot;</figcaption></figure>Днепровский апелляционный суд удовлетворил жалобу главного редактора &laquo;Цензор. НЕТ&raquo; Юрия Бутусова на решение о запрете называть бизнесмена Александра Петровского &laquo;Нариком&raquo;.</p> <p>Об этом сообщила юридическая <a href="https://www.sense.ua/ru/tak-vse-zhe-avtoritet-cenzor-net-sravnivaet-schet-v-sudebnom-protivostoyanii-s-narikom-na-chuzhom-pole/">компания</a>&nbsp;Сенс Украина.</p> <p>Петровский просил суд признать не соответствующими действительности, унижающими его деловую репутацию сведения о том, что он известен в криминальных кругах как &laquo;Нарик&raquo;, &laquo;руководитель организованной преступной группировки&raquo;, &laquo;криминальный авторитет&raquo;, обязать опубликовать опровержение, взыскать с Бутусова и других по 50 тысяч гривен морального ущерба.</p> <blockquote> <p>&laquo;Коллегия судей Днепровского апелляционного суда удовлетворила апелляционную жалобу господина Бутусова, отменив решение Октябрьского районного суда города Днепра от 13 августа 2018 года и полностью отказала в иске господину Петровскому о защите чести, достоинства и деловой репутации&raquo;, - говорится в сообщении.</p> </blockquote> <p>Напомним, как в декабре 2018 года во время молебна в храме Рождества Пресвятой Богородицы Православной церкви Украины возле тогдашнего президента Петра Порошенко <a href="/ru/politics/210013">оказался лидер организованной преступной группировки Александр Петровский</a>.</p> <blockquote> <p>&laquo;Петровский, известный в определенных кругах под именем &laquo;Нарик&raquo;, проходил по материалам МВД как лидер организованный преступной группировки. Пик активности этой ОПГ приходился на период 2000-2004 годов. В 2005 году он покинул территорию Украины, ряд членов его группировки были задержаны, а сама группировка была фактически разгромлена&raquo;, -&nbsp;з<a href="/ru/criminal/23547?fbclid=IwAR1EIv06AvtTLgY1d6r5XWMT1PiZ96PXbkpL0KmA9ddC97SwCfP3FN-IL78">аявлял Юрий Луценко</a>, 14 января 2011 года.&nbsp;</p> </blockquote> <p>Также ранее сообщалось, что в сентябре 2019 года олигарх Игорь&nbsp;Коломойский сходил на баскетбол<a title="Коломойский сходил на баскетбол в компании &laquo;криминальных авторитетов&raquo; &laquo;Нарика&raquo;, &laquo;Умки&raquo; и &laquo;Гастелло&raquo;" href="/ru/politics/223693" rel="bookmark"> в компании &laquo;криминальных авторитетов&raquo; &laquo;Нарика&raquo;, &laquo;Умки&raquo; и &laquo;Гастелло&raquo;</a>.</p></div><div><time datetime="2019-12-09T13:39:09+02:00" pubdate="pubdate" class="updated">9 December 2019 13:39</time><span class="vcard author"><span class="fn">Виолетта Чех</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/227612&amp;amp;subject=Днепровский суд разрешил называть бизнесмена Петровского «Нариком»', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/public/227612&amp;amp;subject=Днепровский суд разрешил называть бизнесмена Петровского «Нариком»"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/227613" rel="bookmark" title="И.о. начальника САД Николаевщины стал депутат облсовета Невеселый"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-12-09T13:23:00+02:00" pubdate="pubdate" class="t published updated">13:23</span>И.о. начальника САД Николаевщины стал депутат облсовета Невеселый</a><div class="clear"></div></li><li> <a href="/ru/public/227611" rel="bookmark" title="Появилось видео, как николаевские патрульные помешали парню спрыгнуть с Ингульского моста"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-12-09T13:21:00+02:00" pubdate="pubdate" class="t published updated">13:21</span>Появилось видео, как николаевские патрульные помешали парню спрыгнуть с Ингульского моста</a><div class="clear"></div></li><li> <a href="/ru/money/227606" rel="bookmark" title="Жительнице Николаева нужна помощь в прохождении послеоперационной терапии"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-12-09T13:00:00+02:00" pubdate="pubdate" class="t published updated">13:00</span>Жительнице Николаева нужна помощь в прохождении послеоперационной терапии</a><div class="clear"></div></li><li> <a href="/ru/incidents/227609" rel="bookmark" title="В Николаеве школьник из-за неудачной шутки одноклассника попал в больницу с серьезной травмой"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-12-09T12:51:00+02:00" pubdate="pubdate" class="t published updated">12:51</span>В Николаеве школьник из-за неудачной шутки одноклассника попал в больницу с серьезной травмой</a><div class="clear"></div></li><li> <a href="/ru/incidents/227608" rel="bookmark" title="Ночью в Николаеве сгорел автомобиль «ВАЗ»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-12-09T12:48:00+02:00" pubdate="pubdate" class="t published updated">12:48</span>Ночью в Николаеве сгорел автомобиль «ВАЗ»</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/227541"><img title="Прибыл в страну для дестабилизации криминогенной ситуации: В Киеве полиция задержала грузинского «вора в законе» Гегу Озургетского" width="250" height="210" src="//news.pn/photo/043af07505f5af4cf7b4dd4dee8cef29.i250x210x321E.jpeg"><span>Прибыл в страну для дестабилизации криминогенной ситуации: В Киеве полиция задержала грузинского «вора в законе» Гегу Озургетского</span></a></li><li><a href="/ru/public/227489"><img title="Социализированным собакам и щенкам с николаевского «Центра защиты животных» ищут хозяев" width="250" height="210" src="//news.pn/photo/6dc8ed430d470a9ccf69435afacfbb48.i250x210x321E.jpeg"><span>Социализированным собакам и щенкам с николаевского «Центра защиты животных» ищут хозяев</span></a></li><li><a href="/ru/public/227373"><img title="Николаевские десантники выиграли соревнования ВСУ в категории лучшая самоходная артиллерия" width="250" height="210" src="//news.pn/photo/18fc2dab86ae436c62b0f03d12e438a6.i250x210x321E.jpeg"><span>Николаевские десантники выиграли соревнования ВСУ в категории лучшая самоходная артиллерия</span></a></li><li><a href="/ru/public/227228"><img title="Украинские морпехи прошли полосу препятствий и дали клятву морского пехотинца" width="250" height="210" src="//news.pn/photo/21b316005393e53542e2241e16bf1bcf.i250x210x321E.jpeg"><span>Украинские морпехи прошли полосу препятствий и дали клятву морского пехотинца</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>