<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/196836" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В Киеве патрульные после погони остановили автомобиль, за рулем которого в состоянии алкогольного опьянения находился экс-начальник патрульной полиции Харькова Евгений Мельник."><meta name="keywords" content="евгений мельник,патрульные,пьяный,за рулем,алкоголь,ударил"><meta name="news_keywords" content="евгений мельник,патрульные,пьяный,за рулем,алкоголь,ударил"><title>В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/196836"><meta property="og:description" content="В Киеве патрульные после погони остановили автомобиль, за рулем которого в состоянии алкогольного опьянения находился экс-начальник патрульной полиции Харькова Евгений Мельник."><meta property="og:image" content="https://news.pn/photo/8c0400ec2a5faaf2d537cd3dc3855d76.i1200x800x670.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/196836" title="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных" rel="bookmark">В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 589 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(353)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-03-25T10:37:00" class="entry-date published">25 March 2018 10:37</time></abbr></header><div class="entry-content"><p><figure class="ximg right x24"><a href="//news.pn/photo/8c0400ec2a5faaf2d537cd3dc3855d76.i750x500x530.jpeg" rel="pubphoto"><img title="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="160" src="//news.pn/photo/8c0400ec2a5faaf2d537cd3dc3855d76.i240x160x300.jpeg" /></a><figcaption>Евгений Мельник</figcaption></figure>В Киеве патрульные после погони остановили автомобиль, за рулем которого в состоянии алкогольного опьянения находился экс-начальник патрульной полиции Харькова Евгений Мельник.</p> <p>Об этом сообщает Киев Оперативный на своей <a href="https://www.facebook.com/KyivOperativ/posts/479788229083935">странице</a> в Facebook.</p> <p>Так, патрульные увидели, как автомобиль&nbsp;&laquo;Mitsubishi&raquo;,&nbsp;возле ТРЦ Lavina, проехал на запрещающий сигнал светофора и начали преследовать его. На улице Рубежовской полицейским удалось догнать авто, однако водитель попытался скрыться.</p> <p><a href="//news.pn/photo/ca6cdab21abe7957fd8441afc9affe0a.i750x421x513.jpeg" rel="pubphoto"><img title="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных - Copyright https://news.pn" class="lzl ximg x37" width="370" height="207" src="//news.pn/photo/ca6cdab21abe7957fd8441afc9affe0a.i370x207x360.jpeg" /></a><a href="//news.pn/photo/5a68ab7fd549c5007a01680ddb4b5a4a.i750x421x513.jpeg" rel="pubphoto"><img title="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных - Copyright https://news.pn" class="lzl ximg x37" width="370" height="207" src="//news.pn/photo/5a68ab7fd549c5007a01680ddb4b5a4a.i370x207x360.jpeg" /></a></p> <p>В ходе задержания мужчина сопротивлялся и ударил одного из патрульных в лицо. Несмотря на то, что у него были явные признаки алкогольного опьянения, водитель отказался проходить тест на месте и поехал к врачу-наркологу. Он отметил, что&nbsp;знает простой способ как признать протокол недействительным. По версии мужчины, он был на заднем сидении в тот момент, когда машина поехала на красный сигнал.</p> <div><iframe src="//www.youtube.com/embed/RtKJkhok31M" width="854" height="480"></iframe></div> <div>&nbsp;</div> <div>Выяснилось, что водителем&nbsp;&laquo;Mitsubishi&raquo;&nbsp;оказался Евгений Мельник - бывший начальник патрульной полиции Харькова.&nbsp;</div> <p><a href="//news.pn/photo/1ec99ec28c69f6c5f595e922c3962601.i750x562x543.jpeg" rel="pubphoto"><img title="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных - Copyright https://news.pn" class="lzl ximg x37" width="370" height="277" src="//news.pn/photo/1ec99ec28c69f6c5f595e922c3962601.i370x277x381.jpeg" /></a><a href="//news.pn/photo/2468b99a741233fd80394f4bf58bea5d.i750x579x546.jpeg" rel="pubphoto"><img title="В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных - Copyright https://news.pn" class="lzl ximg x37" width="370" height="285" src="//news.pn/photo/2468b99a741233fd80394f4bf58bea5d.i370x285x383.jpeg" /></a>&nbsp;</p> <p>Напомним, что в сентябре 2015 года&nbsp;Аваков назначил <a title="Аваков назначил главу харьковской полиции - им стал 27-летний киевский патрульный" href="/ru/politics/144268" rel="bookmark">главу харьковской полиции</a>- им стал 27-летний киевский патрульный&nbsp; Евгений Мельник.&nbsp; Уже в ноябре того же года руководить харьковской патрульной полицией <a title="Руководить харьковской патрульной полицией доверили лейтенанту Ольге Юськевич" href="/ru/politics/148127" rel="bookmark">доверили лейтенанту Ольге Юськевич</a>, а Мельник вернулся в Киев.</p></div><div><time datetime="2018-03-25T11:05:01+03:00" pubdate="pubdate" class="updated">25 March 2018 11:05</time><span class="vcard author"><span class="fn">Людмила Жерновская</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/196836&amp;amp;subject=В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/196836&amp;amp;subject=В Киеве пьяный экс-начальник патрульной полиции Харькова за рулем «Mitsubishi» сбегал от патрульных"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/196831" rel="bookmark" title="В Минобороны заявили, что из-за «болота» на «Широком Лане» привлекли к ответственности «ряд должностных лиц»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-03-25T10:00:00+03:00" pubdate="pubdate" class="t published updated">10:00</span>В Минобороны заявили, что из-за «болота» на «Широком Лане» привлекли к ответственности «ряд должностных лиц»</a><div class="clear"></div></li><li> <a href="/ru/public/196835" rel="bookmark" title="В Николаеве «маршрутчик» из-за огромной ямы объезжает остановку по дворам – не хочет рисковать машиной и пассажирами"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-03-24T20:28:15+02:00" pubdate="pubdate" class="t published updated">20:28</span>В Николаеве «маршрутчик» из-за огромной ямы объезжает остановку по дворам – не хочет рисковать машиной и пассажирами</a><div class="clear"></div></li><li> <a href="/ru/RussiaInvadedUkraine/196834" rel="bookmark" title="Исполком выделил стипендию жительнице Николаева, которая поддерживает российских оккупантов"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-03-24T20:10:00+02:00" pubdate="pubdate" class="t published updated">20:10</span>Исполком выделил стипендию жительнице Николаева, которая поддерживает российских оккупантов</a><div class="clear"></div></li><li> <a href="/ru/criminal/196833" rel="bookmark" title="Житель Николаевщины во время застолья убил своего товарища"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-03-24T19:43:00+02:00" pubdate="pubdate" class="t published updated">19:43</span>Житель Николаевщины во время застолья убил своего товарища</a><div class="clear"></div></li><li> <a href="/ru/politics/196830" rel="bookmark" title="На николаевского депутата от «Оппоблока» Садыкова составили два протокола о коррупции"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-03-24T19:03:00+02:00" pubdate="pubdate" class="t published updated">19:03</span>На николаевского депутата от «Оппоблока» Садыкова составили два протокола о коррупции</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/196824"><img title="В Николаеве во время пожара в депо сгорел троллейбус, пострадала женщина" width="250" height="210" src="//news.pn/photo/31f98342a3cf8a43d439e6bea0aa016c.i250x210x321E.jpeg"><span>В Николаеве во время пожара в депо сгорел троллейбус, пострадала женщина</span></a></li><li><a href="/ru/incidents/196670"><img title="На Николаевщине спасатели вытащили более 20 машин, которые застряли на дорогах из-за снега и льда" width="250" height="210" src="//news.pn/photo/68996b508e643e8bec22dbfcfeacc119.i250x210x321E.jpeg"><span>На Николаевщине спасатели вытащили более 20 машин, которые застряли на дорогах из-за снега и льда</span></a></li><li><a href="/ru/incidents/196659"><img title="В Николаеве сгорел грузовик «Volvo» с полным прицепом картонных ящиков" width="250" height="210" src="//news.pn/photo/299e1c85094ddc0840a7300332013161.i250x210x321E.jpeg"><span>В Николаеве сгорел грузовик «Volvo» с полным прицепом картонных ящиков</span></a></li><li><a href="/ru/incidents/196619"><img title="Бумажные самолетики и красная краска: В Николаеве митинговали за отставку главы ОГА Савченко" width="250" height="210" src="//news.pn/photo/7d1ff899dcd59e721e9220e932876d76.i250x210x321E.jpeg"><span>Бумажные самолетики и красная краска: В Николаеве митинговали за отставку главы ОГА Савченко</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>