<!doctype html>
<html data-n-head-ssr lang="ru" class="isDesktop" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D,%22class%22:%7B%22ssr%22:%22isDesktop%22%7D%7D">
  <head >
    <title>«Готовы» к зиме, экономим на детях</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="viewport" content="viewport-fit=cover, width=device-width, minimal-ui, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="keywords" content="новости онлайн,николаевская область,нововсти n,новости николаев,novosti n,pn.mk.ua,зтюьлюгф,новости за сегодня,ghtcnegyjcnb ytn,yjdjcnb ybrjkftdf,новости н,новости николаева,pristupnosti net,происшествия в николаеве,подробности,крым"><meta data-n-head="ssr" data-hid="description" name="description" content="«Готовы» к зиме, экономим на детях"><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="«Готовы» к зиме, экономим на детях"><meta data-n-head="ssr" data-hid="og:url" name="og:url" content="https://news.pn/ru/blogs/227092"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="«Готовы» к зиме, экономим на детях"><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="//news.pn/photo/863d7f29a67eba0c9dd578c0f263111a.i750x416x512.jpeg"><link data-n-head="ssr" rel="icon" type="image/gif" href="/favicon.gif"><link rel="preload" href="/_/edc162097a6b1f8a85c1.js" as="script"><link rel="preload" href="/_/363a6be2a6921abef6fd.js" as="script"><link rel="preload" href="/_/d45a715b15de183ed20e.js" as="script"><link rel="preload" href="/_/699ecfd5ca23c843bace.js" as="script"><style data-vue-ssr-id="c0e29d9a:0 49b3f1ee:0 3191d5ad:0 b215b5f2:0 15ce8ed6:0 b6b91ad8:0 5c3f7f8c:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__pn"><!----><div id="__layout"><div id="app" class="sm"><!----><div id="app-menu" tabindex="-1"><div><div class="logo"><img src="/_/img/0c8392f.png"><img src="/_/img/20931c3.svg"></div><ul id="globalmenu-list"><li class="head"></li><li><a href="/ru/" class="link bold">Новости<div class="change-layout"><i class="icon-layout-cxc"></i><i class="icon-layout-xcc"></i></div></a></li><li><a href="/ru/criminal/" class="link light">Криминал</a></li><li><a href="/ru/politics/" class="link light">Политика</a></li><li><a href="/ru/money/" class="link light">Деньги</a></li><li><a href="/ru/incidents/" class="link light">Происшествия</a></li><li><a href="/ru/public/" class="link light">Общество</a></li><li><a href="/ru/RussiaInvadedUkraine/" class="link light">АТО</a></li><li class="head"></li><li><a href="/ru/blogs" class="link router-link-active">Блоги</a></li><li><a href="/ru/search" class="link">Архив</a></li><li class="head">наши проекты</li><li><a href="https://niksport.com.ua" target="_blank" class="link"><span class="light">Nik</span> <span class="bold">SPORT</span></a></li><li><a href="https://niklife.com.ua" target="_blank" class="link"><span class="light">Nik</span> <span class="bold">LIFE</span></a></li><li class="head">поиск</li><li class="search"><input type="text" placeholder="поиск..." value=""></li></ul></div><div class="v-side"><img src="/_/img/76f526d.svg"></div></div><div id="app-content"><div class="ad-columns-row"><div class="columns"><div class="column"><div class="za-content" style="width:300;"><a href="http://www.n-invest.com.ua/" target="_blank"><div class="back" style="padding-top:27%;"></div><!----><!----></a><!----><!----></div></div><div class="column"><div class="za-content" style="width:300;"><a href="https://news.pn/ru/messages/229287" target="_blank"><div class="back" style="padding-top:27%;"></div><!----><!----></a><!----><!----></div></div><div class="column"><div class="za-content" style="width:300;"><a href="https://avicenna-medical.com.ua/" target="_blank"><div class="back" style="padding-top:27%;"></div><!----><!----></a><!----><!----></div></div><div class="column"><div class="za-content" style="width:300;"><a href="https://simon.net.ua/" target="_blank"><div class="back" style="padding-top:27%;"></div><!----><!----></a><!----><!----></div></div></div></div><div class="view-content"><div class="columns snap-root"><div class="column is-three-quarters"><div class="content publication"><header><h1>«Готовы» к зиме, экономим на детях</h1><abbr class="is-flex"><span>прочтения: 0 / 4961</span><div class="is-flex"></div><b>27.11.2019 18:34</b></abbr></header><div><a href="//news.pn/photo/863d7f29a67eba0c9dd578c0f263111a.i750x416x512.jpeg" rel="pubphoto" class="ximg right x24"><img class="ximg right x24" src="//news.pn/photo/863d7f29a67eba0c9dd578c0f263111a.i240x133x289.jpeg" /></a><p>Постарались разобраться, почему в Николаеве на одну школу выделяют 32 000 000 национальных денежных единиц <a rel="extlink" href="/ru/blogs/201896">(3-я школа</a>), а на другую &ndash; практически ноль (<a rel="extlink" href="/ru/blogs/208739">46-я школа</a>).</p> <p>В чём секрет? Возможно, нужно быть &laquo;приближённым&raquo; депутатом, на чьём округе всё, а остальным практически ничего? Или, вот зачем было в 3-й школе снимать новые пластиковые окна, чтобы установить другие пластиковые окна, чуть лучше, в то время как в 46-й школе вообще дыры вместо остекления и какие то куски стекла? Или это такой квест &laquo;прокрути через подрядчика максимально много&raquo;?</p> <p>Вот видео, которое мы в прошлом году осенью опубликовали о подготовке школ к зиме, как говорится, оцените контраст - пример школы номер 46 и школы номер 3: окон в школе местами вообще нет, где то по одному стеклу.</p> <p>Проверили мы сегодня ту самую 46-ю школу. И что, с фасада под вывеской у главного входа окно без стекла, остальное всё в прошлогоднем состоянии. Директор школы говорит: &laquo;мы сами всё делаем, латаем окна как можем из чего получится, а денег нам выделили всего 60 тысяч и мы сделали ремонт электрооборудования, но, спасибо, сделали нам тепловой пункт и мы экономим&raquo;, постоянно в разговоре упоминая всё ту же 3-ю школу и 32 млн, не понимая, зачем было менять пластиковые окна на пластиковые. Пообщались с учителями, которые говорили о каких-то проблемах после прошлогодней публикации первого видео.</p> <p>Очень сложно понять наших городских &laquo;энергоэффективщиков&raquo;, складывается впечатление, что у них в департаменте какой-то коррупционный междусобойчик, никто не собирается делать энергоэффективным город, возможно, выбирают объекты на округах для &laquo;своих людей&raquo;, а сами ремонты по максимально возможной смете для &laquo;своих подрядчиков&raquo;, ведь все знают о постоянных скандалах, то у них затопит паркет баскетбольного зала спорткомплекса &laquo;Надежда&raquo;, то они туалеты по два раза переделывают, возможно, снова и снова &laquo;пиля&raquo; бюджетные деньги.</p> <p>Вы спросите: &laquo;а как делать город энергоэффективным?&raquo; Ответ: по части школ,не нужно было тратить 60 или 30 миллионов, ремонтируя по одной школе, постараться сделать ремонты в максимально большем их количестве, например, тратя по 3 миллиона вместо одной за 60 в 20 школах заменить окна и системы отопления, что даёт 20-30% экономии энергоресурсов. А наш весёлый &laquo;энергоэффективный&raquo; департамент потратил 60 миллионов на одну школу и получил показатель окупаемости 140+ лет!</p> <p>...выезжая из того квартала, где находится 46-я школа, &laquo;вишенкой на торте&raquo; стала теплотрасса в паре сот метров, местами отремонтированная и сверкающая новой фольгой, с рядом там же дырками. Как её ремонтировали? Зачем? Был ли аудит со стороны &laquo;энергоэффективщиков&raquo;? Что вообще по документам, ведь нам отчитывались о 100% ремонтах ещё перед прошлой зимой&hellip;</p> <div><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchalov.oleg.a%2Fvideos%2F2555333694554563%2F&amp;show_text=0&amp;width=560" width="560" height="315"></iframe></div> <div><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchalov.oleg.a%2Fvideos%2F2555334097887856%2F&amp;show_text=0&amp;width=560" width="560" height="315"></iframe></div> <div><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchalov.oleg.a%2Fvideos%2F2555333997887866%2F&amp;show_text=0&amp;width=560" width="560" height="317"></iframe></div></div><!----></div><div class="columns"><div class="column"><div class="za-content" style="width:100%;display:none;"><a href="" target="_blank"><div class="back" style="padding-top:0%;"></div><!----><!----></a><!----><!----></div></div><div class="column"><div class="za-content" style="width:100%;display:none;"><a href="" target="_blank"><div class="back" style="padding-top:0%;"></div><!----><!----></a><!----><!----></div></div></div></div><div class="column snap-root"><div id="author_info" class="snap-block"><div><div class="blockhead">Блоги</div><div class="large-photo" style="background-image:url(//news.pn/@519cd2407327e10000000102/picture_original.jpg);"></div><div class="name">Олег Чалов</div><h3 class="status">Глава общественной организации «Энергетика и Закон»</h3><hr></div><dl class="blogs-list"><dd><a href="/ru/blogs/227218">Есть что-то хуже Николаевской области?</a></dd><dd><a href="/ru/blogs/227092" class="router-link-active">«Готовы» к зиме, экономим на детях</a></dd><dd><a href="/ru/blogs/208739">Школа до зими «готова», або про недбальство департаменту Омельчука</a></dd><dd><a href="/ru/blogs/201896">Тендер і четверо «близнюків» по 32 622 251 грн 40 копійок</a></dd><dd><a href="/ru/blogs/201429">Як у Миколаєві й надалі діє застаріла корупційна схема та ухиляння від сплати податків</a></dd><dd><a href="/ru/blogs/199238">Мало заступників, треба ще четвертий «зам», або «нужно присторить своего».</a></dd><dd><a href="/ru/blogs/189022">Игра «в напёрстки» с твоими тарифами</a></dd><dd><a href="/ru/blogs/184644">«Элита» общества. Дети «2-го сорта». Шевченко, Деркач и морской лицей.</a></dd><dd><a href="/ru/blogs/182010">Стоимость проезда на автохламе повышают?</a></dd><dd><a href="/ru/blogs/181416">Городской герб как предмет торга (и туда уже добрались)</a></dd><dd><a href="/ru/blogs/179773">«Само-будко-мусор» организаторских способностей и «Портрет»</a></dd><dd><a href="/ru/blogs/178174">Где-то в Ростове все это читает и плачет Саша-Стоматолог...</a></dd><dd><a href="/ru/blogs/177833">Шаталюк, Апелляционный суд Николаевской области, судьи Лысенко, Галущенко, миллионы в виде премий по «штрафам»</a></dd><dd><a href="/ru/blogs/176553">Как работает наша электроэнергетика и где реформы?</a></dd><dd><a href="/ru/blogs/173261">Отопление стало дешевле в домах без счётчиков</a></dd></dl><hr><br><br><br></div></div></div></div><div id="footer" class="columns is-gapless"><div class="column is-one-quarter"><ul class="links"><li><a href="https://www.facebook.com/www.news.pn" target="_blank"><i class="icon-facebook"></i>Facebook</a></li><li><a href="https://twitter.com/PrestupnostiNet" target="_blank"><i class="icon-twitter"></i>Twitter</a></li><li><a href="https://vk.com/newspn" target="_blank"><i class="icon-vk"></i>VKontakte</a></li><li><a href="#" target="_blank"><i class="icon-rss"></i>RSS</a></li></ul><ul class="links"><li><a href="/ru/contacts" class="blink"><i class="icon-map"></i>Контакты</a></li><li><a href="/ru/advertising" class="blink"><i class="icon-adv"></i>Реклама</a></li><li><a href="/ru/terms" class="blink"><i class="icon-law"></i>Правила</a></li></ul><div class="clearfix"></div></div><div class="column"><h3>Преступности НЕТ © 2008-2020</h3><section class="lawnotify"><p>Все права защищены законодательством Украины и принадлежат Информационному Агентству Украинская Медиа Группа.</p><p>Согласно действующему законодательству Украины и судебной практике, сайт «Преступности.Нет» является Средством Массовой Информации и зарегистрирован как Информационное Агентство. Владелец Информационного Агентства – ТОВ «Информационное Агентство Украинская Медиа Группа»
Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (Cтатья 26 Закона Украины &quot;Об информационных агентствах&quot;).
Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) разрешена только при наличии гиперссылки – для электронных изданий, а также при наличии названия «Преступности.НЕТ» – в бумажных изданиях.</p></section></div></div></div></div></div></div><script>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</script><script src="/_/edc162097a6b1f8a85c1.js" defer></script><script src="/_/699ecfd5ca23c843bace.js" defer></script><script src="/_/363a6be2a6921abef6fd.js" defer></script><script src="/_/d45a715b15de183ed20e.js" defer></script>
  </body>
</html>
