<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/229185" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Полицейские на Аляске спасли Тайсона Стила, который в течение 23 дней выживал при минусовых температурах в отдаленной местности, оставшись без крыши над головой."><meta name="keywords" content="сша,аляска,мороз,спасли,тайсон стил"><meta name="news_keywords" content="сша,аляска,мороз,спасли,тайсон стил"><title>Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/229185"><meta property="og:description" content="Полицейские на Аляске спасли Тайсона Стила, который в течение 23 дней выживал при минусовых температурах в отдаленной местности, оставшись без крыши над головой."><meta property="og:image" content="https://news.pn/photo/2e32184709a52ac49e29dd26cc55f652.i1200x755x663.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/229185" title="Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу" rel="bookmark">Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 0 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span>★</span></span></span><span property="v:votes" class="votes">(0)</span></span>&nbsp;&nbsp;&nbsp;<time title="2020-01-14T01:10:00" class="entry-date published">14 January 2020 01:10</time></abbr></header><ul class="related style right"><li class="defaultimg"><a href="//news.pn/photo/2e32184709a52ac49e29dd26cc55f652.i600x378x469.jpeg" rel="pubphoto" class="lightbox"><img src="//news.pn/photo/2e32184709a52ac49e29dd26cc55f652.i240x151x296.jpeg" width="240px"></a></li></ul><div class="entry-content"><p>Полицейские на Аляске спасли Тайсона Стила, который в течение 23 дней выживал при минусовых температурах в отдаленной местности, оставшись без крыши над головой.</p> <p>Об этом сообщает &laquo;<a href="https://korrespondent.net/world/4181196-na-aliaske-muzhchyna-try-nedely-prozhyl-na-moroze-bez-doma">Корреспондент</a>&raquo;, ссылаясь на полицию Аляски.</p> <p>Отмечается, что вертолет полиции в четверг выполнял запрос о проверке состояния 30-летнего Тайсона Стила, проживающего в отдаленной от людских поселений местности. Никто не получал сообщений от мужчины на протяжении нескольких недель.</p> <blockquote> <p>&laquo;Стила, размахивающего руками, обнаружили возле импровизированного укрытия. Сигнал SOS был протоптан в снегу. Его хижина в лесу сгорела в середине декабря, в огне погиб его пес, Стил на протяжении 23 дней оставался без крова и средств связи при отрицательных температурах&raquo;, &ndash; говорится в сообщении.</p> </blockquote> <p>На опубликованном видео показано, как мужчина встречает своих спасителей.</p> <div><iframe src="//www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAlaskaStateTroopersOfficial%2Fvideos%2F623326401761305%2F&amp;show_text=0&amp;width=560" width="560" height="315"></iframe></div> <p>Напомним, ранее немецкая полиция <a href="/ru/incidents/228382">обнаружила 11 мигрантов</a> в рефрижераторе &ndash; их удалось вовремя спасти.</p></div><div><time datetime="2020-01-13T15:32:07+02:00" pubdate="pubdate" class="updated">13 January 2020 15:32</time><span class="vcard author"><span class="fn">Вадим Богданов</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/229185&amp;amp;subject=Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/229185&amp;amp;subject=Американцу пришлось три недели выживать на морозе на Аляске – чтобы его спасли, он вытоптал надпись SOS на снегу"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/money/229187" rel="bookmark" title="Служба автодорог Николаевщины заключила семь договоров на 20 миллионнов с фирмой нардепа Негулевского на содержание дорог"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2020-01-13T15:30:00+02:00" pubdate="pubdate" class="t published updated">15:30</span>Служба автодорог Николаевщины заключила семь договоров на 20 миллионнов с фирмой нардепа Негулевского на содержание дорог</a><div class="clear"></div></li><li> <a href="/ru/public/229182" rel="bookmark" title="«Николаевводоканал» начал реконструкцию коллектора по улице Малой Морской - работы обещают закончить в этом году"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2020-01-13T15:13:00+02:00" pubdate="pubdate" class="t published updated">15:13</span>«Николаевводоканал» начал реконструкцию коллектора по улице Малой Морской - работы обещают закончить в этом году</a><div class="clear"></div></li><li> <a href="/ru/public/229180" rel="bookmark" title="В бюджет Николаева не заложили ₴1,4 миллиона на завершение двух спортплощадок, где подрядчик взял аванс, но к работам не приступил"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2020-01-13T14:45:00+02:00" pubdate="pubdate" class="t published updated">14:45</span>В бюджет Николаева не заложили ₴1,4 миллиона на завершение двух спортплощадок, где подрядчик взял аванс, но к работам не приступил</a><div class="clear"></div></li><li> <a href="/ru/criminal/229162" rel="bookmark" title="В Николаеве суд избирает меру пресечения подозреваемым в вымогательстве ₴660 тысяч членам банды «Осетра»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2020-01-13T14:30:00+02:00" pubdate="pubdate" class="t published updated">14:30</span>В Николаеве суд избирает меру пресечения подозреваемым в вымогательстве ₴660 тысяч членам банды «Осетра»</a><div class="clear"></div></li><li> <a href="/ru/public/229179" rel="bookmark" title="Находящуюся в плачевном состоянии башню Шухова хотят покрасить – в бюджете Николаева нет ₴9 миллионов на полную реставрацию"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2020-01-13T14:27:00+02:00" pubdate="pubdate" class="t published updated">14:27</span>Находящуюся в плачевном состоянии башню Шухова хотят покрасить – в бюджете Николаева нет ₴9 миллионов на полную реставрацию</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/229159"><img title="На Днепропетровщине из пруда вытащили «Toyota» с телами четырёх человек внутри, в том числе 14-летней девочки" width="250" height="210" src="//news.pn/photo/763b99aa26d95dd63069bac6b3f35e15.i250x210x321E.jpeg"><span>На Днепропетровщине из пруда вытащили «Toyota» с телами четырёх человек внутри, в том числе 14-летней девочки</span></a></li><li><a href="/ru/incidents/229085"><img title="В Николаеве пьяный водитель «Mitsubishi» на скорости врезался в дерево" width="250" height="210" src="//news.pn/photo/d9ebe264e5bc0c099b6499d4622f83bf.i250x210x321E.jpeg"><span>В Николаеве пьяный водитель «Mitsubishi» на скорости врезался в дерево</span></a></li><li><a href="/ru/incidents/229039"><img title="На Николаевщине на киевской трассе легковушка выехала на «встречку» и столкнулась с грузовиком – один человек погиб" width="250" height="210" src="//news.pn/photo/a183c002fb103c6adcf1796a26348ab7.i250x210x321E.jpeg"><span>На Николаевщине на киевской трассе легковушка выехала на «встречку» и столкнулась с грузовиком – один человек погиб</span></a></li><li><a href="/ru/incidents/229003"><img title="В Николаеве двое подростков ходили по улице с макетом АК и пистолетом для страйкбола – они хотели сделать фото с оружием в парке" width="250" height="210" src="//news.pn/photo/ebf67c21ec9bc4087b002ab2df7519bc.i250x210x321E.jpeg"><span>В Николаеве двое подростков ходили по улице с макетом АК и пистолетом для страйкбола – они хотели сделать фото с оружием в парке</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>