<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/public/197820" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Трое бойцов Вооруженных сил Украины показали лучшие результаты на курсе контр-штурмовых действий для маленьких групп S.W.A.T. в Польше."><meta name="keywords" content="десантники,курсы,польша,s.w.a.t,спецназ"><meta name="news_keywords" content="десантники,курсы,польша,s.w.a.t,спецназ"><title>Украинские десантники стали лучшими на курсах S.W.A.T. в Польше</title><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/public/197820"><meta property="og:description" content="Трое бойцов Вооруженных сил Украины показали лучшие результаты на курсе контр-штурмовых действий для маленьких групп S.W.A.T. в Польше."><meta property="og:image" content="https://news.pn/photo/39834175b4743a2a85fb2e94b20e51eb.i1200x800x670.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/public/197820" title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше" rel="bookmark">Украинские десантники стали лучшими на курсах S.W.A.T. в Польше</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 4 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(2)</span></span>&nbsp;&nbsp;&nbsp;<time title="2018-04-13T21:13:00" class="entry-date published">13 April 2018 21:13</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/39834175b4743a2a85fb2e94b20e51eb.i750x500x530.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="160" src="//news.pn/photo/39834175b4743a2a85fb2e94b20e51eb.i240x160x300.jpeg" /></a>Трое бойцов&nbsp;Вооруженных сил Украины показали лучшие результаты&nbsp;на курсе контр-штурмовых действий для маленьких групп S.W.A.T. в&nbsp;Польше.</p> <p>Об этом&nbsp;<a href="https://www.facebook.com/www.vdv.mil.gov.ua/posts/370842080064406">сообщает&nbsp;</a>пресс-служба командования десантно-штурмовых войск ВСУ.</p> <p>Участие в недельном курсе S.W.A.T. принимали британские, ливанские и украинские военнослужащие.</p> <blockquote> <p>&laquo;Двое из них &mdash; воины десантно-штурмовой войск, майор с позывным &laquo;Кэп&raquo; и старший сержант с позывным &laquo;Шарик&raquo;. Третий представитель из Украины &mdash; военнослужащий подразделения спецназначения Военной службы правопорядка&raquo;, &mdash; сообщают в пресс-службе командования десантно-штурмовых войск ВСУ.</p> </blockquote> <p><a href="//news.pn/photo/f6c7c9c911fd1c91cf61cfeced7e74de.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/f6c7c9c911fd1c91cf61cfeced7e74de.i240x134x290.jpeg" /></a><a href="//news.pn/photo/a76f05abbfb23d3ffc854a596c7b43dd.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/a76f05abbfb23d3ffc854a596c7b43dd.i240x134x290.jpeg" /></a><a href="//news.pn/photo/082733f74b4ba8358143d0d5f26e1115.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/082733f74b4ba8358143d0d5f26e1115.i240x134x290.jpeg" /></a></p> <p><a href="//news.pn/photo/48b94824e7b2fb86b692a8b3cd0ccfc7.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/48b94824e7b2fb86b692a8b3cd0ccfc7.i240x134x290.jpeg" /></a><a href="//news.pn/photo/5f55d5c55355c7f5579d7c01bbc13aff.i750x497x529.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/5f55d5c55355c7f5579d7c01bbc13aff.i240x159x299.jpeg" /></a><a href="//news.pn/photo/de19c16be1bfb822da00637711b9b61a.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/de19c16be1bfb822da00637711b9b61a.i240x134x290.jpeg" /></a></p> <p>Для проведения занятий военнослужащих разделили на четыре интернациональных группы. Занятия и тренировки начинались в шесть часов утра и продолжались до часу ночи. На утренней физической зарядке проверялись все качества штурмовиков: сила, скорость, выносливость и психологическая устойчивость, причем именно в командном составе.</p> <p><a href="//news.pn/photo/376b4eca4ec43e8f65bd72b31a6b0e7d.i750x497x529.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/376b4eca4ec43e8f65bd72b31a6b0e7d.i240x159x299.jpeg" /></a><a href="//news.pn/photo/277d8d08dd19f739f238a01b95164716.i750x497x529.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/277d8d08dd19f739f238a01b95164716.i240x159x299.jpeg" /></a><a href="//news.pn/photo/04e2ec936522086e000d1654d35d8c5a.i750x497x529.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/04e2ec936522086e000d1654d35d8c5a.i240x159x299.jpeg" /></a></p> <p>Десантники&nbsp;рассказали, что интересным для них были занятия по тактической подготовке, а именно действия при штурме зданий, зачистке помещений, налетов, уничтожении конкретных целей, причем в правильной последовательности и тому подобное.</p> <blockquote> <p>&laquo;От инструкторов было много разных вводных, например ранения нашего бойца, его характер, правила и последовательность оказания первой медицинской помощи. Или проникновение в соответствующее помещение благодаря специальным принадлежностям (болгарке, клещам, кувалде, троса и т.д.)&raquo;, &mdash; сообщили в пресс-службе.</p> </blockquote> <p>По итогам, лучший результат показали украинские военные.</p> <p><a href="//news.pn/photo/a0015ab6821bd5e69f70d53e1dc4d43e.i750x497x529.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="159" src="//news.pn/photo/a0015ab6821bd5e69f70d53e1dc4d43e.i240x159x299.jpeg" /></a><a href="//news.pn/photo/11665a1937d95bc6762bf1b056d9f353.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/11665a1937d95bc6762bf1b056d9f353.i240x134x290.jpeg" /></a><a href="//news.pn/photo/02bf4fdd2cc275ffbf6d9e8cfa02feba.i750x421x513.jpeg" rel="pubphoto"><img title="Украинские десантники стали лучшими на курсах S.W.A.T. в Польше - Copyright https://news.pn" class="lzl ximg x24" width="240" height="134" src="//news.pn/photo/02bf4fdd2cc275ffbf6d9e8cfa02feba.i240x134x290.jpeg" /></a></p> <p>Напомним, ранее на Донбассе артиллеристы <a href="/ru/public/197567">прошли полосу препятствий</a> и определили лучший расчет.</p></div><div><time datetime="2018-04-13T19:05:05+03:00" pubdate="pubdate" class="updated">13 April 2018 19:05</time><span class="vcard author"><span class="fn">Роман Свиридов</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/197820&amp;amp;subject=Украинские десантники стали лучшими на курсах S.W.A.T. в Польше', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="http://www.livejournal.com/update.bml?event=https://news.pn/ru/public/197820&amp;amp;subject=Украинские десантники стали лучшими на курсах S.W.A.T. в Польше"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/sport/197825" rel="bookmark" title="Попович и Семенина принесли «Николаеву» домашнюю победу над «Гелиосом»"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-04-13T18:48:00+03:00" pubdate="pubdate" class="t published updated">18:48</span>Попович и Семенина принесли «Николаеву» домашнюю победу над «Гелиосом»</a><div class="clear"></div></li><li> <a href="/ru/politics/197817" rel="bookmark" title="«Не только у женщин бывают непредвиденные перемены настроения», - Кормышкин о несогласии первого замглавы Николаевского облсовета с его увольнением"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-04-13T18:40:00+03:00" pubdate="pubdate" class="t published updated">18:40</span>«Не только у женщин бывают непредвиденные перемены настроения», - Кормышкин о несогласии первого замглавы Николаевского облсовета с его увольнением</a><div class="clear"></div></li><li> <a href="/ru/criminal/197819" rel="bookmark" title="«Неужели такая жажда власти?» – глава Николаевского облсовета удивлена реакцией своего первого заместителя"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-04-13T18:06:05+03:00" pubdate="pubdate" class="t published updated">18:06</span>«Неужели такая жажда власти?» – глава Николаевского облсовета удивлена реакцией своего первого заместителя</a><div class="clear"></div></li><li> <a href="/ru/incidents/197815" rel="bookmark" title="В Доманевке 13-летняя девочка ушла из дома из-за пьющей матери - полицейские нашли ее через несколько часов"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-04-13T17:49:00+03:00" pubdate="pubdate" class="t published updated">17:49</span>В Доманевке 13-летняя девочка ушла из дома из-за пьющей матери - полицейские нашли ее через несколько часов</a><div class="clear"></div></li><li> <a href="/ru/criminal/197814" rel="bookmark" title="«Хотел купить подарок девушке к 8 марта»: в Николаеве двое выпивших парней избили и отобрали у прохожего телефон"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2018-04-13T17:43:00+03:00" pubdate="pubdate" class="t published updated">17:43</span>«Хотел купить подарок девушке к 8 марта»: в Николаеве двое выпивших парней избили и отобрали у прохожего телефон</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/public/197716"><img title="Николаевского патрульного за спасение младенца наградили наручными часами" width="250" height="210" src="//news.pn/photo/a08097e8b5bb590c52136c3fc8a9f178.i250x210x321E.jpeg"><span>Николаевского патрульного за спасение младенца наградили наручными часами</span></a></li><li><a href="/ru/public/197665"><img title="«Возвращаясь к теме быдла!»: В Николаеве неизвестные разбили остановочный комплекс" width="250" height="210" src="//news.pn/photo/612be3532fbb0f438b86375d784bbd7d.i250x210x321E.jpeg"><span>«Возвращаясь к теме быдла!»: В Николаеве неизвестные разбили остановочный комплекс</span></a></li><li><a href="/ru/public/197614"><img title="Жители Корабельного района Николаева бастовали против поднятия цен на пригородные маршруты" width="250" height="210" src="//news.pn/photo/5d540a1083af6fb8adb6b24b6b42e43b.i250x210x321E.jpeg"><span>Жители Корабельного района Николаева бастовали против поднятия цен на пригородные маршруты</span></a></li><li><a href="/ru/public/197535"><img title="Несколько сотен николаевцев встретили Благодатный огонь" width="250" height="210" src="//news.pn/photo/57803055627de6733eea72ec099d5d7c.i250x210x321E.jpeg"><span>Несколько сотен николаевцев встретили Благодатный огонь</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/public/">общество</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })</script></body></html>