<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/incidents/226802" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="Государственное предприятие «Николаевский бронетанковый завод», который входит в Госконцерн «Укроборонпром», пообещало выплатить задолженность за предоставление услуг по водоснабжению до 25 ноября."><meta name="keywords" content="водоканал,водоснабжение,николаевский бронетанковый,завод,задолженность"><meta name="news_keywords" content="водоканал,водоснабжение,николаевский бронетанковый,завод,задолженность"><title>«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/incidents/226802"><meta property="og:description" content="Государственное предприятие «Николаевский бронетанковый завод», который входит в Госконцерн «Укроборонпром», пообещало выплатить задолженность за предоставление услуг по водоснабжению до 25 ноября."><meta property="og:image" content="https://news.pn/photo/63dceb261c8a676ba3891e413d448a7b.i1200x670x648.png"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/incidents/226802" title="«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали" rel="bookmark">«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 1007 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(604)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-11-22T11:35:00" class="entry-date published">22 November 2019 11:35</time></abbr></header><div class="entry-content"><p><a href="//news.pn/photo/63dceb261c8a676ba3891e413d448a7b.i900x505x562.png" rel="pubphoto"><img title="«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали - Copyright https://news.pn" class="lzl ximg right x24" width="240" height="134" src="//news.pn/photo/63dceb261c8a676ba3891e413d448a7b.i240x134x290.png" /></a>Государственное предприятие &laquo;Николаевский бронетанковый завод&raquo;, который входит в Госконцерн &laquo;Укроборонпром&raquo;, пообещало выплатить задолженность за предоставление услуг по водоснабжению, и внести первый взнос до 28 ноября.</p> <p>Об этом сообщили на ГКП &laquo;Николаевводоканал&raquo;.</p> <p>Как известно, на 22 ноября было <a href="/ru/public/226785">запланировано отключение</a> &laquo;НБТЗ&raquo; от водоснабжения из-за задолженности перед &laquo;Николаевводоканалом&raquo;, которая составляла 234 тысячи гривен.</p> <p>Но в день отключения бронетанковый завод предоставил водоканалу гарантийное письмо.&nbsp;Причинами несвоевременной оплаты является арест счетов предприятия по судебному иску АО &laquo;Проминвестбанк&raquo;. ГП &laquo;Николаевский бронетанковый завод&raquo; обязуется в срочном режиме в течение месяца оплатить задолженность.</p> <blockquote> <p>&laquo;ГКП &laquo;Николаевводоканал&raquo; понимая, что отключение водоснабжения приведет к остановке работы завода согласился отсрочить прекращение услуг дать возможность руководству завода решить проблемный вопрос&raquo;, - говорится в сообщении.&nbsp;</p> </blockquote> <img title="«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали - Copyright https://news.pn" class="lzl ximg x60" width="600" height="775" src="//news.pn/photo/5a9243d1fbc448e81fe1d5d6d23c4e2d.i600x775x556.jpeg" /> <p>Напомним, что ранее часть работников государственного предприятия &laquo;Николаевский бронетанковый завод&raquo; обратились к генеральному директору Госконцерна &laquo;Укроборонпром&raquo; Айварасу Абромавичусу с&nbsp;<a href="/ru/public/226611">просьбой уволить нынешнего директора &laquo;НБТЗ&raquo; Юрия Кравченко</a>. Они утверждают, что он использует своих подрядчиков в схемах, а также доводит предприятие до банкротства. Также они отметили, что сейчас счета НБТЗ арестованы, из-за чего и не выплачиваются заработные платы работникам, вследствие чего специалисты просто вынуждены уволиться.</p></div><div><time datetime="2019-11-22T12:49:12+02:00" pubdate="pubdate" class="updated">22 November 2019 12:49</time><span class="vcard author"><span class="fn">Виолетта Чех</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/226802&amp;amp;subject=«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/incidents/226802&amp;amp;subject=«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/criminal/226806" rel="bookmark" title="В Новой Одессе «ВМW» сбил женщину, переходившую дорогу на «зебре» – пострадавшую госпитализировали"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-11-22T12:27:00+02:00" pubdate="pubdate" class="t published updated">12:27</span>В Новой Одессе «ВМW» сбил женщину, переходившую дорогу на «зебре» – пострадавшую госпитализировали</a><div class="clear"></div></li><li> <a href="/ru/incidents/226802" rel="bookmark" title="«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-11-22T11:35:00+02:00" pubdate="pubdate" class="t published updated">11:35</span>«Николаевский бронетанковый завод» пообещал погасить долги за водоснабжение, чтобы его не отключали</a><div class="clear"></div></li><li> <a href="/ru/incidents/226799" rel="bookmark" title="За сутки николаевские спасатели дважды выезжали на пожары в жилом секторе"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-11-22T11:14:00+02:00" pubdate="pubdate" class="t published updated">11:14</span>За сутки николаевские спасатели дважды выезжали на пожары в жилом секторе</a><div class="clear"></div></li><li> <a href="/ru/public/226800" rel="bookmark" title="Турецкая компания TAF открывает на базе Университета им. Пилипа Орлика стипендиальную Школу аниматоров"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-11-22T11:01:51+02:00" pubdate="pubdate" class="t published updated">11:01</span>Турецкая компания TAF открывает на базе Университета им. Пилипа Орлика стипендиальную Школу аниматоров</a><div class="clear"></div></li><li> <a href="/ru/public/226795" rel="bookmark" title="Умер экс-заместитель прокурора Николаевской области Валерий Котков"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-11-22T09:55:21+02:00" pubdate="pubdate" class="t published updated">09:55</span>Умер экс-заместитель прокурора Николаевской области Валерий Котков</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/incidents/226797"><img title="В акватории Одессы из-за шторма терпит бедствие танкер под флагом Молдовы" width="250" height="210" src="//news.pn/photo/6819ace4e9c5c4eae2d0c7c2c06f53c6.i250x210x321E.jpeg"><span>В акватории Одессы из-за шторма терпит бедствие танкер под флагом Молдовы</span></a></li><li><a href="/ru/incidents/226762"><img title="В Варваровке из-за короткого замыкания на ходу загорелась легковушка" width="250" height="210" src="//news.pn/photo/9012aa7ca614b7b18748b2a3e4ac6477.i250x210x321E.jpeg"><span>В Варваровке из-за короткого замыкания на ходу загорелась легковушка</span></a></li><li><a href="/ru/incidents/226737"><img title="Опубликован список повреждений и пропавшего оборудования с захваченных Россией кораблей" width="250" height="210" src="//news.pn/photo/f92f87b09d98a87cdbb8fdf3ee5627e7.i250x210x321E.jpeg"><span>Опубликован список повреждений и пропавшего оборудования с захваченных Россией кораблей</span></a></li><li><a href="/ru/incidents/226702"><img title="В центре Николаева столкнулись «Volkswagen» и «Lexus» – последний от удара отлетел на тротуар и зацепил дорожный знак" width="250" height="210" src="//news.pn/photo/1379017df7b2127995fc6f5621a2b5fa.i250x210x321E.jpeg"><span>В центре Николаева столкнулись «Volkswagen» и «Lexus» – последний от удара отлетел на тротуар и зацепил дорожный знак</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/incidents/">происшествия</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>