<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if (gte IE 9)|!(IE)]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js HWAccel"><!-- <![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="INDEX, FOLLOW"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="user-site-verification" content=""><meta name="yandex-verification" content="2d0b68564e165221"><link rel="alternate" href="https://news.pn/ru/criminal/218201" hreflang="ru"><meta name="yandex-verification" content="48561d59d539d04c"><meta name="yandex-verification" content="d11986e67c70756b"><meta name="description" content="В Первомайске приговорили к шести годам лишения свободы мать, которая во время празднования дня рождения дочери убила последнюю."><meta name="keywords" content="нож,сердце,мать,дочь,конфликт,убийство,суд,приговор"><meta name="news_keywords" content="нож,сердце,мать,дочь,конфликт,убийство,суд,приговор"><title>На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения</title><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@PrestupnostiNet"><meta name="twitter:creator" content="@PrestupnostiNet"><meta property="og:type" content="article"><meta property="og:title" content="На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения"><meta property="og:site_name" content="NEWS.PN"><meta property="og:url" content="https://news.pn/ru/criminal/218201"><meta property="og:description" content="В Первомайске приговорили к шести годам лишения свободы мать, которая во время празднования дня рождения дочери убила последнюю."><meta property="og:image" content="https://news.pn/photo/dfac420ff34857611b2256266782ca69.i1200x850x679.jpeg"><meta property="fb:app_id" content="391750784186703"><link href="/ncore/css/style.css?n20" rel="stylesheet" type="text/css"><link href="/ncore/css/publications.css" rel="stylesheet" type="text/css"><!--if lte IE 9link(rel="stylesheet",href="//news.pn/css/cssgrid/ie.css",type="text/css",media="screen")--><!--if lte IE 8script(type="text/javascript", src="//news.pn/js/patches/html5.js")
--><link rel="shortcut icon" type="image/gif" href="//news.pn/favicon.gif"><link href="/rss.xml" rel="alternate" type="application/rss+xml" title="RSS"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6590875762181570",
enable_page_level_ads: true
});</script></head><body ng-controller="root" ng-csp><div id="userpanel" ng-controller="userpanel as panel" style="display:none" ng-style="{display:'block'}" class="autohide"><div ng-show="visible" ng-include="panel.body"></div><a ng-click="visible=!visible" class="tablink">Мой <b>ПН</b></a></div><div class="container sitehead"><div style="height:88px" class="row header"><div class="fourcol"><div style="margin:14px 0px" class="logo"><div style="color:#fff" class="links"><!--a.i16.iUNews(style="color:#FFF96E",href="/howto/startpage") Сделать стартовой--><i class="fa fa-calendar">&nbsp;</i><a href="/ru/search/">Архив</a></div><a href="javascript:document.location = 'https://news.pn/ru/';"><img src="//news.pn/img/style/head_logo.png" width="300" height="60"></a></div></div><div style="width:71.5%" class="eightcol last"><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA1" class="banner"></div></div><div style="max-width:49.5%; margin:2.3% 0px 15px 0.5%; float:right;"><div data-banner="adA2" class="banner"></div></div></div></div><div id="topmenu" style="margin-bottom:10px" class="row"><nav class="rootmenu"><ul><!-- li--><!-- 	- if ($.region != "od")--><!-- 		a#regionSelect(href=_.headers.uri+"?odessa=1", rel="nofollow", title="Новости Одессы") Одесса--><!-- 	- else--><!-- 		a#regionSelect(href=_.headers.uri+"?nikolaev=1", rel="nofollow", title="Новости Николаева") Николаев--><li><a href="https://news.pn/ru/?old=0" title="Новый дизайн"><b>ПН+</b></a></li><li><a href="/ru/" title="Главная">Главная</a></li><li><a href="/ru/articles/" title="Авторские публикации и статьи">Cтатьи</a></li><li><a href="/ru/blogs/" title="Блоги корреспондентов и читателей издания">Блоги</a></li><!-- li.autohide// a(href="http://niksport.com.ua", title="Николаевский футбол", target="_blank") Спорт
--><!--noindex--><!-- li.autohide// a(href="http://niklife.com.ua", title="NL", rel="nofollow", style="padding:0px 7px", target="_blank") NL--><!-- /noindex--><!-- li.autohide#splogo// a(href="https://www.youtube.com/playlist?list=PLnwZ2pwsIXHpP2le4yQSmXamfNGA7a7al", title="Проект 'Скажите Пожалуйста'", target="_blank")
	// img(src="/img/splogo.png")--></ul><form id="search" method="get" enctype="text/plain" onsubmit="document.location = String(document.location.origin+'/search/'+$(this).find('input').val())" class="autohide"><input type="text" style="font-size:inherit" placeholder="Поиск..." autofocus="" value="" class="text"><i class="icon-search"> </i></form></nav></div></div><div class="container"><div style="margin-top:10px" class="row content"><article class="ninecol publication lzl hentry"><header><h1 class="entry-title post-title"><a href="/ru/criminal/218201" title="На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения" rel="bookmark">На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения</a></h1><abbr ng-controller="onlinestats" class="status"><!-- noindex--><!-- googleoff: index-->Читают: <span id="pubreading">{{ reading || 0 }}</span>Прочитали:<span id="pubviews">{{ views || 13 }}</span><a href="#Comments">Комментариев:<span id="pubcomments">{{ comments || 0 }}</span></a><!-- /googleoff: index--><!-- /noindex-->&nbsp;&nbsp;&nbsp;
Рейтинг:<span xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate"><span property="v:itemreviewed" content="На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения"></span><span rel="v:rating"><span typeof="v:Rating" class="rating"><span>★</span><span>★</span><span>★</span><span>★</span><span property="v:average" content="1" class="active">★</span></span></span><span property="v:votes" class="votes">(7)</span></span>&nbsp;&nbsp;&nbsp;<time title="2019-06-06T07:23:00" class="entry-date published">6 June 2019 07:23</time></abbr></header><ul class="related style right"><li class="defaultimg"><a href="//news.pn/photo/dfac420ff34857611b2256266782ca69.i567x402x466.jpeg" rel="pubphoto" class="lightbox"><img src="//news.pn/photo/dfac420ff34857611b2256266782ca69.i240x170x303.jpeg" width="240px"></a></li></ul><div class="entry-content"><p>В Первомайске приговорили к шести годам лишения свободы мать, которая во время празднования дня рождения дочери убила последнюю.</p> <p>Об этом свидетельствует соответствующий приговор Первомайского горрайонного суда Николаевской области.</p> <p>Как известно, ночью 5 августа 2018 года в одном из частных домов Первомайска&nbsp;<a href="/ru/criminal/203416">обнаружили тело 27-летней</a>&nbsp;женщины с ножевым ранением.&nbsp;Позже в полиции сообщили, в&nbsp;результате проведенных следственных и оперативных мероприятий, полицейские в течение суток собрали доказательную базу причастности к совершению указанного преступления матери погибшей. Выяснилось, что после совместного застолья в ссоре нетрезвая 48-летняя злоумышленница&nbsp;<a href="/ru/criminal/203478">ударила дочь ножом в область сердца</a>. Ранение оказалось несовместимым с жизнью.</p> <p>Согласно материалам, мать и дочь находись в тот день в состоянии алкогольного опьянения, поскольку праздновали день рождения последней. Вечером между ними возник конфликт &ndash; женщина возмутилась, что ее дочь плохо выполняет свои родительские обязанности в отношении своего малолетнего ребенка.</p> <p>В ходе ссоры между ними завязалась драка. Мать схватила кухонный нож и ударила им свою дочь в области сердца. Пострадавшая умерла на месте.</p> <p>Обвиняемая в суде полностью признала свою вину. Она также рассказала подробности конфликта. Она&nbsp; рассказала, что на праздновании дня рождения дочери были ее родители. По окончанию праздника именинница направилась провести родителей матери и взяла с собой свою малолетнюю дочь.</p> <p>Дочь обвиняемой вернулась домой спустя около трех часов. При этом она пришла домой пьяной и ее мать начала возмущаться, почему она взяла с собой малолетнюю дочь, которой в такое позднее время уже нужно спать. По ее словам, она пыталась забрать внучку, но ее дочь этому сопротивлялась, была очень нервной, а потом напала не нее. По словам обвиняемой, далее ее дочь побежала на кухню, где взяла нож и направила на нее со словами: &laquo;отдай дочь или будет еще хуже&raquo;. Как она рассказала, она начала отбирать нож у дочери и когда это получилось, оттолкнула ее от себя &ndash; при этом лезвие было направлено в сторону потерпевшей и задело ее грудную клетку. Пострадавшая, сказав, что ее жарко, сняла кофту и легла на диван.</p> <p>Судя по показаниям обвиняемой, она &nbsp;не поняла, что ранила дочь и сразу же ушла купать внучку и укладывать ее спать, а также наводить порядок в доме. Через минут 40 она вернулась к дочери и думала, что та спит. Через некоторое время она заметила, что дочь не подает признаков жизни, а в области груди идет кровь. Она начала делать искусственное дыхание, а потом побежала к соседям, чтобы взывать скорую медицинскую помощь.</p> <p>Обвиняемая говорила в суде, что у нее не было умысла убивать дочь и она случайно задела ее ножом.</p> <p>В итоге суд признал женщину виновной в совершении преступления, предусмотренного частью 1 статьи 115 Уголовного кодекса Украины (&laquo;Умышленное убийство&raquo;) и приговорил ее к шести годам лишения свободы.</p> <p>Напомним, как&nbsp;вечером 9 мая в доме по проспекту Центральному в Николаеве погибла женщина, выпавшая с 7-го этажа &ndash; ее&nbsp;<a href="/ru/criminal/216911">сбросил родной сын</a>.</p></div><div><time datetime="2019-06-05T12:00:39+03:00" pubdate="pubdate" class="updated">5 June 2019 12:00</time><span class="vcard author"><span class="fn">Тарас Леонтян</span></span></div><hr class="endcontent"><hr><!-- noindex--><!-- googleoff: index--><div class="share"><!-- script(type="text/javascript", src="/js/orphus.js")--><!-- a#orphus(href="http://orphus.ru", target="_blank")--><!-- 	img(alt="Система Orphus", src="/img/orphus_btn4.gif", border="0", width="257", height="48")--><span class="slike"><span data-size="medium" class="g-plusone"></span><span id="vk_like"></span><a href="//twitter.com/share" rel="nofollow" data-lang="ru" data-dnt="true" class="twitter-share-button">&nbsp;</a><div style="vertical-align:top"><!--a.mrc__plugin_uber_like_button(href="#", data-mrc-config="{'cm' : '3', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}") &nbsp;--><div data-send="false" data-layout="button_count" data-width="30" data-show-faces="false" data-font="arial" class="fb-like"></div><a onclick="window.open('http://www.livejournal.com/update.bml?event=https://news.pn/ru/criminal/218201&amp;amp;subject=На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения', 'lj', 'width=626, height=436'); return false;" rel="nofollow" href="https://www.livejournal.com/update.bml?event=https://news.pn/ru/criminal/218201&amp;amp;subject=На Николаевщине женщину посадили в тюрьму на шесть лет за убийство дочери в ее день рождения"><img src="/img/social/livejournal.png" alt="Опубликовать в своем блоге livejournal.com" width="93" height="21"></a>&nbsp; &nbsp;</div></span><div class="clear"></div></div><!-- /googleoff: index--><!-- /noindex--><hr><h3><center> 
Оставить свои комментарии и высказать свое мнение Вы можете на странице «Преступности.НЕТ» в социальных сетях <a href="https://www.facebook.com/www.news.pn" target="_blank">Facebook</a> <a href="https://vk.com/newspn" target="_blank">ВКонтакте</a></center></h3><hr><div data-banner="adB3" class="banner"></div><div data-banner="bannerYDirect780x000" class="banner"></div><div data-banner="bannerNovostMira" class="banner"></div><div data-banner="bannerRedRam780x000" class="banner"></div></article><aside class="threecol last autohide"><!-- noindex--><!-- googleoff: index--><ul class="index feedArticles hfeed"><li> <a href="/ru/public/218204" rel="bookmark" title="«Проект не одного и не двух лет», – главный архитектор Николаева сообщил, что на реконструкцию Флотского бульвара нужно порядка ₴300 миллионов"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-06-05T11:38:00+03:00" pubdate="pubdate" class="t published updated">11:38</span>«Проект не одного и не двух лет», – главный архитектор Николаева сообщил, что на реконструкцию Флотского бульвара нужно порядка ₴300 миллионов</a><div class="clear"></div></li><li> <a href="/ru/criminal/218203" rel="bookmark" title="В Днепре экс-военный прокурор на балконе многоэтажки устроил стрельбу из охотничьего ружья"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-06-05T11:16:00+03:00" pubdate="pubdate" class="t published updated">11:16</span>В Днепре экс-военный прокурор на балконе многоэтажки устроил стрельбу из охотничьего ружья</a><div class="clear"></div></li><li> <a href="/ru/public/218200" rel="bookmark" title="Представители ЕС остались довольны результатами сотрудничества «Николаевводоканала» с ЕИБ и фондом Е5Р"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-06-05T10:41:00+03:00" pubdate="pubdate" class="t published updated">10:41</span>Представители ЕС остались довольны результатами сотрудничества «Николаевводоканала» с ЕИБ и фондом Е5Р</a><div class="clear"></div></li><li> <a href="/ru/criminal/218195" rel="bookmark" title="В Николаеве суд арестовал четверых подозреваемых в ряде квартирных краж – трое уже выплатили залог и вышли из СИЗО"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-06-05T10:01:00+03:00" pubdate="pubdate" class="t published updated">10:01</span>В Николаеве суд арестовал четверых подозреваемых в ряде квартирных краж – трое уже выплатили залог и вышли из СИЗО</a><div class="clear"></div></li><li> <a href="/ru/public/218196" rel="bookmark" title="«Будто сенегальское ралли «Дакар», – адвокат возмутился разрушенной трассой Н-14 в Николаевской области"><span style="display:inline-block;padding:0px 4px;margin:0px 5px -1px 0px;font-weight:bold;background:#EEE" datetime="2019-06-05T09:48:00+03:00" pubdate="pubdate" class="t published updated">09:48</span>«Будто сенегальское ралли «Дакар», – адвокат возмутился разрушенной трассой Н-14 в Николаевской области</a><div class="clear"></div></li></ul><div data-banner="adD4" class="banner"></div><h2 class="sideribbon right feedHead"><a href="/ru/medianews/">Фото</a></h2><div class="xslider pfc"><div class="mask"><ul><li><a href="/ru/criminal/217951"><img title="Опубликовано видео задержания мелитопольца, взявшего в заложники сотрудницу зала игровых автоматов" width="250" height="210" src="//news.pn/photo/fcc42b19b93448fb0b321262f48ab8e7.i250x210x321E.jpeg"><span>Опубликовано видео задержания мелитопольца, взявшего в заложники сотрудницу зала игровых автоматов</span></a></li><li><a href="/ru/criminal/217880"><img title="В Николаеве задержали двух воров-«сканеристов», которые обокрали «Chevrolet»" width="250" height="210" src="//news.pn/photo/cedde2aabdfa2df2e1a6ec0f8dcff0b4.i250x210x321E.jpeg"><span>В Николаеве задержали двух воров-«сканеристов», которые обокрали «Chevrolet»</span></a></li><li><a href="/ru/criminal/217656"><img title="В Вознесенске трех служащих лаборатории задержали за вымогательство 7 тысяч гривен" width="250" height="210" src="//news.pn/photo/8f112479f545f8c0900ad86dba19b52b.i250x210x321E.jpeg"><span>В Вознесенске трех служащих лаборатории задержали за вымогательство 7 тысяч гривен</span></a></li><li><a href="/ru/criminal/217489"><img title="В РФ со стрельбой ликвидировали террористов, которые забаррикадировались в доме" width="250" height="210" src="//news.pn/photo/eebd95236de3a650dff2c84b633bf499.i250x210x321E.jpeg"><span>В РФ со стрельбой ликвидировали террористов, которые забаррикадировались в доме</span></a></li></ul></div><div class="progress"></div><!-- div.pause--></div><h2 class="sideribbon right feedHead"><a href="/ru/advertising">Реклама</a></h2><div data-banner="adD6" class="banner"></div><div data-banner="bannerPC8" class="banner"></div><div data-banner="bannerYDirect250x000" class="banner"></div><div data-banner="bannerADWords" class="banner"></div><!-- /noindex--><!-- /googleoff: index--></aside><div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none"><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/">русский</a>› </span><span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="https://news.pn/ru/criminal/">преступность</a></span></div><div class="clear"></div></div><br><br><br><footer class="row summary"><span class="info"><b>Преступности НЕТ © 2008-2017</b><br>Все права защищены законодательством Украины и принадлежат ИА "Украинская Медиа Группа". &nbsp; <br><br>Продукция информационного агентства является его собственностью. Право собственности на нее охраняется действующим законодательством Украины. (<i>Cтатья 26 Закона Украины "Об информационных агентствах"</i>). Публикация и распространение содержания материалов размещенных на сайте Преступности.НЕТ (в какой бы форме и каким бы техническим способом оно не осуществлялось) без письменного согласия правообладателя и ссылки на источник запрещены.<br><ul><li><a href="/contacts"><i class="fa fa-phone-square"></i>&nbsp; Контакты</a></li><li><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i>&nbsp; RSS Лента</a></li><li><a href="https://www.facebook.com/www.news.pn" target="_blank" rel="publisher"><i class="fa fa-facebook"></i>&nbsp; Мы в FaceBook</a></li><li><a href="https://vk.com/newspn" target="_blank" rel="publisher"><i class="fa fa-vk"></i>&nbsp; Мы в VKontakte</a></li></ul></span><span ng-if="isLoad" class="counter-liveinternet"></span><span ng-if="isLoad" class="counter-bigmir"></span><div class="clear"></div></footer></div><script type="application/javascript" src="/ncore/js/app.js?v46" charset="UTF-8"></script><script type="application/javascript">setTimeout( function(){ 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-34219340-1', 'news.pn');
ga('require', 'displayfeatures');
ga('send', 'pageview');
}, 1500);</script><!-- script(async, src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")--><!-- script--><!--	| (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8165904707790289", enable_page_level_ads: true })--></body></html>